﻿<!doctype html> 
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <title>
    EX CAMPO DE CONCENTRACIÓN DE PUCHUNCAVÍ DEBE SER DECLARADO MONUMENTO HISTÓRICO | Crónica Digital  </title>
  <link rel="stylesheet" href="http://www.cronicadigital.cl/wp-content/themes/version2cronica/css/foundation.css" />
  <link rel="stylesheet" href="http://www.cronicadigital.cl/wp-content/themes/version2cronica/foundation-icons/foundation-icons.css" />
  <link href='http://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="http://www.cronicadigital.cl/wp-content/themes/version2cronica/img/favicon.ico" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cronicadigital.cl/wp-content/themes/version2cronica/style.css?version=3" />
  <link rel="alternate" type="application/rss+xml" title="Crónica Digital - RSS" href="http://www.cronicadigital.cl/feed/" />
  <link rel="alternate" type="application/atom+xml" title="Crónica Digital - Atom" href="http://www.cronicadigital.cl/feed/atom/" />
<script src="http://www.cronicadigital.cl/wp-content/themes/version2cronica/js/jquery.js"></script>
<script>window.jQuery || document.write('<script src="http://www.cronicadigital.cl/wp-content/themes/version2cronica/js/jquery.js">x3C/script>')</script>
  
  <script src="http://www.cronicadigital.cl/wp-content/themes/version2cronica/js/efectos.js?v=2"></script>
  
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EX CAMPO DE CONCENTRACIÓN DE PUCHUNCAVÍ DEBE SER DECLARADO MONUMENTO HISTÓRICO - Crónica Digital" />
<meta property="og:description" content="En carta dirigida al Consejo de Monumentos Nacionales, Higinio Espergue, presidente de la Corporación Parque por la Paz Villa Grimaldi respaldó a los ex prisioneros del campo de concentración Melinka, de Puchuncaví, que buscan declararlo monumento histórico.   Los ex prisioneros que impulsan esta declaratoria han constituido la Corporación de Memoria y Cultura de Puchuncaví, &hellip;" />
<meta property="og:url" content="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/" />
<meta property="og:site_name" content="Crónica Digital" />
<meta property="article:section" content="DD.HH. y Sociales" />
<meta property="article:published_time" content="2017-01-31T12:08:56-03:00" />
<meta property="og:image" content="http://www.cronicadigital.cl/imagenes/noticias/2017/01/puchuncavi2.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; EX CAMPO DE CONCENTRACIÓN DE PUCHUNCAVÍ DEBE SER DECLARADO MONUMENTO HISTÓRICO RSS de los comentarios" href="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/feed/" />
<meta property="og:title" content="EX CAMPO DE CONCENTRACIÓN DE PUCHUNCAVÍ DEBE SER DECLARADO MONUMENTO HISTÓRICO"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/"/>
<meta property="og:site_name" content="Crónica Digital"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="http://www.cronicadigital.cl/imagenes/noticias/2017/01/puchuncavi2.jpg"/>

<link rel='stylesheet' id='genericons-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicadigital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicadigital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4oIaZ-o2B' />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.cronicadigital.cl/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=13" />
		  <script type="text/javascript">
            var windowFocus=true;
            
            function onBlur() {
                windowFocus=false;
                
            };
            function onFocus(){
                windowFocus=true;
            };
            
            if (/*@cc_on!@*/false) { // check for Internet Explorer
                document.onfocusin = onFocus;
                document.onfocusout = onBlur;
            } else {
                window.onfocus = onFocus;
                window.onblur = onBlur;
            }
        </script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="single single-post postid-92417 single-format-standard">
  <div class="box-navtop">
          <nav class="top-bar row" data-topbar>
        
      <section class="top-bar-section">
                  <!-- Right Nav Section -->
        <ul class="right icon-sociales">
          <li class="active facebook"><a data-tooltip class="tip-bottom" href="https://www.facebook.com/CronicaDigital" title="Facebook" target="_blank"><i class="step fi-social-facebook size-24"></i></a></li>
          <li class="active twitter"><a data-tooltip class="tip-bottom" href="https://twitter.com/Cronica_Digital" title="Twitter" target="_blank"><i class="step fi-social-twitter size-24"></i></a></li>
          <li class="active youtube"><a data-tooltip class="tip-bottom" href="https://www.youtube.com/user/cronicadigital02/" title="Youtube" target="_blank"><i class="step fi-social-youtube size-24"></i></a></li>
        </ul>
        
        <!-- Left Nav Section -->
        <ul class="left">
            <li><a href="#">Martes 31 de enero de 2017 - Santiago, Chile</a></li>
                        
                    </ul>
      </section>
    </nav>
  </div>
		<div class="banner10anos"></div>
  <header>
    <div id="header" class="row">
      <div id="logocronica">
        <a href="http://www.cronicadigital.cl/"><img src="http://www.cronicadigital.cl/wp-content/themes/version2cronica/img/logo.png" alt="Cronica Digital"></a>
      </div>
        <div id="boxBuscador">
        <form action="/" method="get">
    <div class="row collapse">
        <div class="small-10 columns">
            <input type="text" name="s" id="search" placeholder="Buscar en Crónica Digital" value="">
        </div>
        <div class="small-2 columns">
            <button type="submit" class="button postfix"><i class="step fi-magnifying-glass size-24"></i></button>
        </div>
    </div>
</form>        </div>
      <nav>
        <div class="menu-horizontal-container"><ul id="menu-horizontal" class="menu"><li id="menu-item-52535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52535"><a href="http://www.cronicadigital.cl">Portada</a></li>
<li id="menu-item-52536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52536"><a href="http://www.cronicadigital.cl/nacional/">Nacional</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52539"><a href="http://www.cronicadigital.cl/columnistas/">Reportajes, columnas y entrevistas</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53101"><a href="http://www.cronicadigital.cl/ddhh-y-sociales/">DD.HH. y Sociales</a></li>
<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="http://www.cronicadigital.cl/temas-de-genero/">Temas de Genero</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.cronicadigital.cl/cultura/">Cultura</a></li>
<li id="menu-item-71076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71076"><a href="http://www.cronicadigital.cl/orbe/">Orbe</a></li>
</ul></div>      </nav>
    </div>
  </header>

  <div class="row fondoblanco separador25"></div>
  <div class="row fondoblanco">
    <div class="large-8 columns contenido">
        <article>
                <div class="entry ">
        <h3 class="entrytitle" id="post-92417">
            EX CAMPO DE CONCENTRACIÓN DE PUCHUNCAVÍ DEBE SER DECLARADO MONUMENTO HISTÓRICO        </h3>
        
                <p class="blogdate">Publicado por Equipo de Crónica Digital - 31 de enero, 2017</p>
        <div class="entrybody">
                              <div class="imgdestacadapost">
            <img src="http://www.cronicadigital.cl/imagenes/noticias/2017/01/puchuncavi2.jpg" alt="EX CAMPO DE CONCENTRACIÓN DE PUCHUNCAVÍ DEBE SER DECLARADO MONUMENTO HISTÓRICO">
          </div>
                      
          <blockquote><p><strong>En carta dirigida al Consejo de Monumentos Nacionales, Higinio Espergue, presidente de la Corporación Parque por la Paz Villa Grimaldi respaldó a los ex prisioneros del campo de concentración Melinka, de Puchuncaví, que buscan declararlo monumento histórico.  </strong></p>
<p><strong>Los ex prisioneros que impulsan esta declaratoria han constituido la Corporación de Memoria y Cultura de Puchuncaví, a través de la cual buscan gestionar el recinto y establecer en él un centro cultural abierto a la comunidad. Para lograr esto solicitan a todos y todas enviar cartas al CMN conforme al instructivo al final de esta nota.</strong></p></blockquote>
<p>Melinka fue el resultado del brutal shock que significó el golpe de Estado para la sociedad chilena. Originalmente era un centro de veraneo de la CUT, para familias de trabajadores. Estaba compuesto por cinco instalaciones de diez cabañas cada una, con baños separados y se situaba muy cerca del pueblo de Puchuncaví.</p>
<p>Tras el golpe y junto con la ilegalización de la CUT,  el complejo fue usurpado por los militares, quienes lo utilizaron como campo de concentración desde 1974 hasta 1976.</p>
<p>En 1975, el campo fue escenario de una audaz acción de protesta de los confinados, quienes se declararon en huelga de hambre, exigiendo saber el destino real de 119 prisioneras y prisioneros desaparecidos. En julio de ese año sus nombres aparecieron en una lista divulgada por medios extranjeros apócrifos,  donde se los daba por muertos en supuestas vendettas internas o en enfrentamientos con la policía argentina.</p>
<p>El 31 de julio los presos de Puchuncaví iniciaron la huelga, denunciado el montaje comunicacional de la dictadura y solo la depusieron  el 8 de agosto, por intervención del Cardenal Raúl Silva Henríquez. Fue la primera huelga de hambre realizada en Chile durante la dictadura.</p>
<p>Son innumerables las historias de solidaridad y camaradería que se vivieron en Melinka y que hicieron del campo de concentración un lugar que merece ser preservado. La declaratoria de monumento histórico sería el primer paso para rescatar no sólo los vestigios o las construcciones todavía en pie, sino también una memoria rica en valores y enseñanzas para las nuevas generaciones.</p>
<p><strong>Campaña de firmas</strong></p>
<p>Para que el Consejo de Monumentos Nacionales declare Sitio de Memoria al Campo de prisioneros de Puchuncaví,  se solicita el apoyo de todo/as.</p>
<p>La gestión está bastante avanzada pero el CMN  ha solicitado cartas de apoyo tanto de ex detenidos como de organizaciones relacionadas.  Por ello es que se pide el apoyo completando la carta tipo (que va en archivo adjunto mas abajo) con los datos que se solicitan y se reenvíe FIRMADA, a la brevedad.</p>
<p>El procedimiento a seguir es:</p>
<p>1) Bajar la carta e imprimir.</p>
<p>2) Completar con sus datos y firmar.</p>
<p>3) Escanear la carta.</p>
<p>4) Enviar a Antonio Oyarzo M. (Pdte. Colectivo Ex PP Valparaíso) al siguiente correo electrónico  aoyarzomarchant@gmail.com  quien las hará llegar a  los compañeros responsables de la campaña y a Monumentos Nacionales como una forma de presión.</p>
<p>Como este trámite tiene un plazo de no más de 35 días, se ruega agilizar la participación.</p>
<p>Se agradece el apoyo a esta causa que es de todo/as.</p>
<p><strong><a href="http://villagrimaldi.cl/wp-content/uploads/2017/01/carta-persona-natural-a-CMN-definitiva.docx">Carta persona natural a CMN</p>
<p></a></strong>Santiago de Chile, 31 de enero 2017<br />
Crónica Digital / villagrimaldi.cl</p>
<script type="text/javascript" src="http://www.cronicadigital.cl/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=92417&amp;activate_counter=11"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-92417" class="share-facebook sd-button share-icon" href="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/?share=facebook" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-92417" class="share-twitter sd-button share-icon" href="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/?share=twitter" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-92417" class="share-linkedin sd-button share-icon" href="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/?share=linkedin" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/?share=email" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/#print" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-92417" class="share-google-plus-1 sd-button share-icon" href="http://www.cronicadigital.cl/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/?share=google-plus-1" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
                    <p class="blogcategory">Categoría(s):</p>
          <ul class="post-categories">
	<li><a href="http://www.cronicadigital.cl/ddhh-y-sociales/" rel="category tag">DD.HH. y Sociales</a></li>
	<li><a href="http://www.cronicadigital.cl/portada/" rel="category tag">Portada</a></li></ul>          <p class="blogtags"> </p> 
        </div>
      </div>

        <section id="comentarios">
    					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Compañero, tu opinión es importante, deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=64995033&#038;postid=92417&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Compa%C3%B1ero%2C+tu+opini%C3%B3n+es+importante%2C+deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es-ES&#038;jetpack_version=3.3.3&#038;sig=d4b2156d55174fc7f9b7b4f0d935b15821c07f83#parent=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F01%2F31%2Fex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico%2F" allowtransparency="true" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    
                        <!-- If comments are open, but there are no comments. -->
             </section>                <!-- End WordPress Loop -->
        </article>
        <div class="testeo"></div>
    </div>
        <div class="large-4 columns">
        <form action="/" method="get">
    <div class="row collapse">
        <div class="small-10 columns">
            <input type="text" name="s" id="search" placeholder="Buscar en Crónica Digital" value="">
        </div>
        <div class="small-2 columns">
            <button type="submit" class="button postfix"><i class="step fi-magnifying-glass size-24"></i></button>
        </div>
    </div>
</form>    	<div id="breves">
                <h6>Noticias Destacadas</h6>
            		<ul>
                      <li><a href="http://www.cronicadigital.cl/2017/01/31/partido-radical-propone-subsidio-a-la-mano-de-obra-y-uso-del-2-constitucional-ante-peor-incendio-de-la-historia/" rel="bookmark">PARTIDO RADICAL PROPONE SUBSIDIO A LA MANO DE OBRA Y USO DEL 2% CONSTITUCIONAL ANTE PEOR INCENDIO DE LA HISTORIA</a></li>
                      <li><a href="http://www.cronicadigital.cl/2017/01/31/tasa-de-desocupacion-nacional-del-trimestre-octubre-diciembre-2016-fue-61/" rel="bookmark">TASA DE DESOCUPACIÓN NACIONAL DEL TRIMESTRE OCTUBRE-DICIEMBRE 2016 FUE 6,1%</a></li>
                      <li><a href="http://www.cronicadigital.cl/2017/01/31/precisiones-de-la-bancada-pc-ic-por-polemica-sobre-decreto-ley-701/" rel="bookmark">PRECISIONES DE LA BANCADA PC-IC POR POLÉMICA SOBRE DECRETO LEY 701</a></li>
                      <li><a href="http://www.cronicadigital.cl/2017/01/31/reforma-al-codigo-de-aguas-en-el-senado-continua-debate-sobre-el-agua-como-derecho-humano-o-privado/" rel="bookmark">REFORMA AL CÓDIGO DE AGUAS. EN EL SENADO CONTINÚA DEBATE SOBRE EL AGUA COMO DERECHO HUMANO O PRIVADO</a></li>
                      <li><a href="http://www.cronicadigital.cl/2017/01/31/descartan-terrorismo-en-devastadores-incendios-forestales-en-chile/" rel="bookmark">DESCARTAN TERRORISMO EN DEVASTADORES INCENDIOS FORESTALES EN CHILE</a></li>
              		</ul>
    	</div>
      <div class="widget widget_tptn_pop-2"><h4>Lo más popular esta semana</h4><div class="tptn_posts_daily tptn_posts_widget"><ul><li><span class="tptn_after_thumb"><a href="http://www.cronicadigital.cl/2017/01/28/trabajadores-de-escondida-deciden-ir-a-la-huelga/" rel="bookmark"  class="tptn_link"><span class="tptn_title">TRABAJADORES DE ESCONDIDA DECIDEN IR A LA HUELGA</span></a><span class="tptn_date"> 28 enero, 2017</span>  <span class="tptn_list_count">(375)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.cronicadigital.cl/2017/01/27/incendios-forestales-declaracion-del-partido-comunista-de-chile/" rel="bookmark"  class="tptn_link"><span class="tptn_title">INCENDIOS FORESTALES: DECLARACIÓN DEL PARTIDO COMUNISTA DE&hellip;</span></a><span class="tptn_date"> 27 enero, 2017</span>  <span class="tptn_list_count">(178)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.cronicadigital.cl/2017/01/23/si-el-mayor-incendio-fue-culpa-de-la-cge-y-forestales-tendran-que-pagar-con-todo-el-rigor-de-la-justicia-afirma-navarro/" rel="bookmark"  class="tptn_link"><span class="tptn_title">“SI EL MAYOR INCENDIO FUE CULPA DE LA CGE Y FORESTALES,&hellip;</span></a><span class="tptn_date"> 23 enero, 2017</span>  <span class="tptn_list_count">(173)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.cronicadigital.cl/2017/01/27/jjcc-llama-a-trabajos-voluntarios-la-juventud-a-poner-el-hombro-y-devolver-la-mano/" rel="bookmark"  class="tptn_link"><span class="tptn_title">JJCC LLAMA A TRABAJOS VOLUNTARIOS: &#8220;LA JUVENTUD A&hellip;</span></a><span class="tptn_date"> 27 enero, 2017</span>  <span class="tptn_list_count">(157)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.cronicadigital.cl/2017/01/28/exclusivo-para-chile-buena-fe-y-silvio-rodriguez-la-tempestad/" rel="bookmark"  class="tptn_link"><span class="tptn_title">EXCLUSIVO PARA CHILE: VIDEO BUENA FE Y SILVIO RODRÍGUEZ&hellip;</span></a><span class="tptn_date"> 28 enero, 2017</span>  <span class="tptn_list_count">(140)</span></span></li></ul></div></div><div class="widget archives-3"><h4>Archivo</h4>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Elegir mes</option>

				<option value='http://www.cronicadigital.cl/2017/01/'> enero 2017 &nbsp;(388)</option>
	<option value='http://www.cronicadigital.cl/2016/12/'> diciembre 2016 &nbsp;(315)</option>
	<option value='http://www.cronicadigital.cl/2016/11/'> noviembre 2016 &nbsp;(402)</option>
	<option value='http://www.cronicadigital.cl/2016/10/'> octubre 2016 &nbsp;(476)</option>
	<option value='http://www.cronicadigital.cl/2016/09/'> septiembre 2016 &nbsp;(369)</option>
	<option value='http://www.cronicadigital.cl/2016/08/'> agosto 2016 &nbsp;(334)</option>
	<option value='http://www.cronicadigital.cl/2016/07/'> julio 2016 &nbsp;(367)</option>
	<option value='http://www.cronicadigital.cl/2016/06/'> junio 2016 &nbsp;(419)</option>
	<option value='http://www.cronicadigital.cl/2016/05/'> mayo 2016 &nbsp;(438)</option>
	<option value='http://www.cronicadigital.cl/2016/04/'> abril 2016 &nbsp;(483)</option>
	<option value='http://www.cronicadigital.cl/2016/03/'> marzo 2016 &nbsp;(424)</option>
	<option value='http://www.cronicadigital.cl/2016/02/'> febrero 2016 &nbsp;(197)</option>
	<option value='http://www.cronicadigital.cl/2016/01/'> enero 2016 &nbsp;(301)</option>
	<option value='http://www.cronicadigital.cl/2015/12/'> diciembre 2015 &nbsp;(334)</option>
	<option value='http://www.cronicadigital.cl/2015/11/'> noviembre 2015 &nbsp;(374)</option>
	<option value='http://www.cronicadigital.cl/2015/10/'> octubre 2015 &nbsp;(379)</option>
	<option value='http://www.cronicadigital.cl/2015/09/'> septiembre 2015 &nbsp;(304)</option>
	<option value='http://www.cronicadigital.cl/2015/08/'> agosto 2015 &nbsp;(379)</option>
	<option value='http://www.cronicadigital.cl/2015/07/'> julio 2015 &nbsp;(376)</option>
	<option value='http://www.cronicadigital.cl/2015/06/'> junio 2015 &nbsp;(376)</option>
	<option value='http://www.cronicadigital.cl/2015/05/'> mayo 2015 &nbsp;(376)</option>
	<option value='http://www.cronicadigital.cl/2015/04/'> abril 2015 &nbsp;(400)</option>
	<option value='http://www.cronicadigital.cl/2015/03/'> marzo 2015 &nbsp;(470)</option>
	<option value='http://www.cronicadigital.cl/2015/02/'> febrero 2015 &nbsp;(228)</option>
	<option value='http://www.cronicadigital.cl/2015/01/'> enero 2015 &nbsp;(219)</option>
	<option value='http://www.cronicadigital.cl/2014/12/'> diciembre 2014 &nbsp;(380)</option>
	<option value='http://www.cronicadigital.cl/2014/11/'> noviembre 2014 &nbsp;(498)</option>
	<option value='http://www.cronicadigital.cl/2014/10/'> octubre 2014 &nbsp;(586)</option>
	<option value='http://www.cronicadigital.cl/2014/09/'> septiembre 2014 &nbsp;(491)</option>
	<option value='http://www.cronicadigital.cl/2014/08/'> agosto 2014 &nbsp;(409)</option>
	<option value='http://www.cronicadigital.cl/2014/07/'> julio 2014 &nbsp;(472)</option>
	<option value='http://www.cronicadigital.cl/2014/06/'> junio 2014 &nbsp;(400)</option>
	<option value='http://www.cronicadigital.cl/2014/05/'> mayo 2014 &nbsp;(418)</option>
	<option value='http://www.cronicadigital.cl/2014/04/'> abril 2014 &nbsp;(339)</option>
	<option value='http://www.cronicadigital.cl/2014/03/'> marzo 2014 &nbsp;(348)</option>
	<option value='http://www.cronicadigital.cl/2014/02/'> febrero 2014 &nbsp;(100)</option>
	<option value='http://www.cronicadigital.cl/2014/01/'> enero 2014 &nbsp;(137)</option>
	<option value='http://www.cronicadigital.cl/2013/12/'> diciembre 2013 &nbsp;(180)</option>
	<option value='http://www.cronicadigital.cl/2013/11/'> noviembre 2013 &nbsp;(232)</option>
	<option value='http://www.cronicadigital.cl/2013/10/'> octubre 2013 &nbsp;(134)</option>
	<option value='http://www.cronicadigital.cl/2013/09/'> septiembre 2013 &nbsp;(203)</option>
	<option value='http://www.cronicadigital.cl/2013/08/'> agosto 2013 &nbsp;(268)</option>
	<option value='http://www.cronicadigital.cl/2013/07/'> julio 2013 &nbsp;(92)</option>
	<option value='http://www.cronicadigital.cl/2013/06/'> junio 2013 &nbsp;(232)</option>
	<option value='http://www.cronicadigital.cl/2013/05/'> mayo 2013 &nbsp;(295)</option>
	<option value='http://www.cronicadigital.cl/2013/04/'> abril 2013 &nbsp;(213)</option>
	<option value='http://www.cronicadigital.cl/2013/03/'> marzo 2013 &nbsp;(233)</option>
	<option value='http://www.cronicadigital.cl/2013/02/'> febrero 2013 &nbsp;(28)</option>
	<option value='http://www.cronicadigital.cl/2013/01/'> enero 2013 &nbsp;(153)</option>
	<option value='http://www.cronicadigital.cl/2012/12/'> diciembre 2012 &nbsp;(94)</option>
	<option value='http://www.cronicadigital.cl/2012/11/'> noviembre 2012 &nbsp;(154)</option>
	<option value='http://www.cronicadigital.cl/2012/10/'> octubre 2012 &nbsp;(217)</option>
	<option value='http://www.cronicadigital.cl/2012/09/'> septiembre 2012 &nbsp;(158)</option>
	<option value='http://www.cronicadigital.cl/2012/08/'> agosto 2012 &nbsp;(216)</option>
	<option value='http://www.cronicadigital.cl/2012/07/'> julio 2012 &nbsp;(252)</option>
	<option value='http://www.cronicadigital.cl/2012/06/'> junio 2012 &nbsp;(377)</option>
	<option value='http://www.cronicadigital.cl/2012/05/'> mayo 2012 &nbsp;(153)</option>
	<option value='http://www.cronicadigital.cl/2012/04/'> abril 2012 &nbsp;(1)</option>
	<option value='http://www.cronicadigital.cl/2008/11/'> noviembre 2008 &nbsp;(84)</option>
	<option value='http://www.cronicadigital.cl/2008/10/'> octubre 2008 &nbsp;(390)</option>
	<option value='http://www.cronicadigital.cl/2008/09/'> septiembre 2008 &nbsp;(389)</option>
	<option value='http://www.cronicadigital.cl/2008/08/'> agosto 2008 &nbsp;(345)</option>
	<option value='http://www.cronicadigital.cl/2008/07/'> julio 2008 &nbsp;(335)</option>
	<option value='http://www.cronicadigital.cl/2008/06/'> junio 2008 &nbsp;(287)</option>
	<option value='http://www.cronicadigital.cl/2008/05/'> mayo 2008 &nbsp;(308)</option>
	<option value='http://www.cronicadigital.cl/2008/04/'> abril 2008 &nbsp;(293)</option>
	<option value='http://www.cronicadigital.cl/2008/03/'> marzo 2008 &nbsp;(308)</option>
	<option value='http://www.cronicadigital.cl/2008/02/'> febrero 2008 &nbsp;(185)</option>
	<option value='http://www.cronicadigital.cl/2008/01/'> enero 2008 &nbsp;(433)</option>
	<option value='http://www.cronicadigital.cl/2007/12/'> diciembre 2007 &nbsp;(461)</option>
	<option value='http://www.cronicadigital.cl/2007/11/'> noviembre 2007 &nbsp;(473)</option>
	<option value='http://www.cronicadigital.cl/2007/10/'> octubre 2007 &nbsp;(369)</option>
	<option value='http://www.cronicadigital.cl/2007/09/'> septiembre 2007 &nbsp;(246)</option>
	<option value='http://www.cronicadigital.cl/2007/08/'> agosto 2007 &nbsp;(391)</option>
	<option value='http://www.cronicadigital.cl/2007/07/'> julio 2007 &nbsp;(384)</option>
	<option value='http://www.cronicadigital.cl/2007/06/'> junio 2007 &nbsp;(330)</option>
	<option value='http://www.cronicadigital.cl/2007/05/'> mayo 2007 &nbsp;(284)</option>
	<option value='http://www.cronicadigital.cl/2007/04/'> abril 2007 &nbsp;(236)</option>
	<option value='http://www.cronicadigital.cl/2007/03/'> marzo 2007 &nbsp;(337)</option>
	<option value='http://www.cronicadigital.cl/2007/02/'> febrero 2007 &nbsp;(193)</option>
	<option value='http://www.cronicadigital.cl/2007/01/'> enero 2007 &nbsp;(305)</option>
	<option value='http://www.cronicadigital.cl/2006/12/'> diciembre 2006 &nbsp;(332)</option>
	<option value='http://www.cronicadigital.cl/2006/11/'> noviembre 2006 &nbsp;(349)</option>
	<option value='http://www.cronicadigital.cl/2006/10/'> octubre 2006 &nbsp;(379)</option>
	<option value='http://www.cronicadigital.cl/2006/09/'> septiembre 2006 &nbsp;(348)</option>
	<option value='http://www.cronicadigital.cl/2006/08/'> agosto 2006 &nbsp;(389)</option>
	<option value='http://www.cronicadigital.cl/2006/07/'> julio 2006 &nbsp;(295)</option>
	<option value='http://www.cronicadigital.cl/2006/06/'> junio 2006 &nbsp;(315)</option>
	<option value='http://www.cronicadigital.cl/2006/05/'> mayo 2006 &nbsp;(332)</option>
	<option value='http://www.cronicadigital.cl/2006/04/'> abril 2006 &nbsp;(294)</option>
	<option value='http://www.cronicadigital.cl/2006/03/'> marzo 2006 &nbsp;(343)</option>
	<option value='http://www.cronicadigital.cl/2006/02/'> febrero 2006 &nbsp;(179)</option>
	<option value='http://www.cronicadigital.cl/2006/01/'> enero 2006 &nbsp;(316)</option>
	<option value='http://www.cronicadigital.cl/2005/12/'> diciembre 2005 &nbsp;(293)</option>
	<option value='http://www.cronicadigital.cl/2005/11/'> noviembre 2005 &nbsp;(282)</option>
	<option value='http://www.cronicadigital.cl/2005/10/'> octubre 2005 &nbsp;(256)</option>
	<option value='http://www.cronicadigital.cl/2005/09/'> septiembre 2005 &nbsp;(272)</option>
	<option value='http://www.cronicadigital.cl/2005/08/'> agosto 2005 &nbsp;(270)</option>
	<option value='http://www.cronicadigital.cl/2005/07/'> julio 2005 &nbsp;(274)</option>
	<option value='http://www.cronicadigital.cl/2005/06/'> junio 2005 &nbsp;(320)</option>
	<option value='http://www.cronicadigital.cl/2005/05/'> mayo 2005 &nbsp;(284)</option>
	<option value='http://www.cronicadigital.cl/2005/04/'> abril 2005 &nbsp;(283)</option>
	<option value='http://www.cronicadigital.cl/2005/03/'> marzo 2005 &nbsp;(107)</option>
		</select>
</div>    </div>  </div>
  <footer>
    <div class="row">
      <div class="large-7 columns">
        <div class="logo-footer"></div>
        <div class="creditos">
          <p>
            (<span data-tooltip class="has-tip tip-top noradius" title="Creative Commons, Algunos derechos reservados">cc</span>) <strong>2017 Diario Crónica Digital</strong>
          </p>
          <p>Maturana 302 local 2, Plaza Brasil, Santiago de Chile</p>
          <p>Fono 229330053 Celular:  950142601</p>
          <p>Correo Electrónico: cronicadigital@gmail.com</p>
                    <p class="last"><small>Desarrollado por <a href="http://www.techsystem.cl">TechSystem</a> y Poderoseado por <a href="http://www.wordpress.org">Wordpress</a></small></p>
                  </div>
      </div>
            <div class="large-2 columns">
        <h6>Cronica Digital</h6>
        <div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-53294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53294"><a href="http://www.cronicadigital.cl/quienes-somos-2/">Nosotros</a></li>
<li id="menu-item-52532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52532"><a href="http://www.cronicadigital.cl/concejo-editorial/">Consejo Editorial</a></li>
<li id="menu-item-52533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52533"><a href="http://www.cronicadigital.cl/el-cafe/">El café</a></li>
<li id="menu-item-52531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52531"><a href="http://www.cronicadigital.cl/contacto/">Contacto</a></li>
</ul></div>      </div>
      <div class="large-3 columns">
        <h6>Amigos en la noticia y en la historia</h6>
        <div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-52983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52983"><a href="http://prensa-latina.cu/">Prensa Latina</a></li>
<li id="menu-item-53015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53015"><a href="http://www.cutchile.cl/Portal/">CUT</a></li>
<li id="menu-item-53016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53016"><a href="http://www.fundacionsalvadorallende.cl/">Fund. Salvador Allende</a></li>
<li id="menu-item-80941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80941"><a href="http://www.ansur.am/">ANSUR</a></li>
<li id="menu-item-80942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80942"><a href="http://radio.uchile.cl/">Radio Universidad de Chile</a></li>
</ul></div>      </div>
      <div class="large-3 columns" style="bottom: 37px;"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-"><a style="text-decoration: none; position: relative;" href="/nostalgia-attains-renown-now.pdf">All Glory</a></li></ul></div></div>

    </div>
      
  </footer>

  <script src="http://www.cronicadigital.cl/wp-content/themes/version2cronica/js/modernizr.js"></script>
  <script src="http://www.cronicadigital.cl/wp-content/themes/version2cronica/js/foundation.min.js"></script>
  <script>
	jQuery.noConflict();
    	jQuery(document).foundation();
  </script>
	<div style="display:none">
	</div>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/31/ex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.13'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=64995033&postid=92417&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Compa%C3%B1ero%2C+tu+opini%C3%B3n+es+importante%2C+deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es-ES&jetpack_version=3.3.3&sig=d4b2156d55174fc7f9b7b4f0d935b15821c07f83#parent=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F01%2F31%2Fex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=64995033&postid=92417&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Compa%C3%B1ero%2C+tu+opini%C3%B3n+es+importante%2C+deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es-ES&jetpack_version=3.3.3&sig=d4b2156d55174fc7f9b7b4f0d935b15821c07f83#parent=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F01%2F31%2Fex-campo-de-concentracion-de-puchuncavi-debe-ser-declarado-monumento-historico%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	
	<script src="http://stats.wp.com/e-201705.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3.3',blog:'64995033',post:'92417',tz:'-3'});
	var load_cmc = function(){linktracker_init(64995033,92417,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script></body>
 
</html>