﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS - Crónica Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicadigital.cl/xmlrpc.php" />
    <meta property="og:image" content="http://www.cronicadigital.cl/imagenes/noticias/2017/02/correa.jpg" /><link rel="icon" type="image/png" href="http://www.cronicadigital.cl/imagenes/noticias/2017/02/favicon1.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS - Crónica Digital" />
<meta property="og:description" content="El presidente de Ecuador, Rafael Correa, ejerció esta mañana su derecho al voto en las elecciones generales que se realizan en este país sudamericano y llamó a determinar, con amor, el presente y futuro de la nación. &#8220;Tenemos absoluta confianza y fe en nuestro pueblo&#8221;, afirmó el mandatario en declaraciones a medios de comunicación al &hellip;" />
<meta property="og:url" content="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/" />
<meta property="og:site_name" content="Crónica Digital" />
<meta property="article:section" content="Orbe" />
<meta property="article:published_time" content="2017-02-19T11:34:40+00:00" />
<meta property="article:modified_time" content="2017-02-19T11:36:11+00:00" />
<meta property="og:updated_time" content="2017-02-19T11:36:11+00:00" />
<meta property="og:image" content="http://www.cronicadigital.cl/imagenes/noticias/2017/02/correa.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; Feed" href="http://www.cronicadigital.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; RSS de los comentarios" href="http://www.cronicadigital.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS RSS de los comentarios" href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/feed/" />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicadigital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicadigital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4oIaZ-obv' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.cronicadigital.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.cronicadigital.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-92969 single-format-standard rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios global-block-template-5 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontal-container"><ul id="menu-horizontal" class="td-mobile-main-menu"><li id="menu-item-92883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li id="menu-item-52536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52536"><a href="http://www.cronicadigital.cl/nacional/">Nacional</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52539"><a href="http://www.cronicadigital.cl/columnistas/">Opinión</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.cronicadigital.cl/ddhh-y-sociales/">DD.HH. y Sociales</a></li>
<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="http://www.cronicadigital.cl/temas-de-genero/">Temas de Genero</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.cronicadigital.cl/cultura/">Cultura</a></li>
<li id="menu-item-71076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71076"><a href="http://www.cronicadigital.cl/orbe/">Orbe</a></li>
<li id="menu-item-92847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92847"><a href="http://www.cronicadigital.cl/cronica_deportiva/">Deportes</a></li>
<li id="menu-item-92849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92849"><a href="http://www.cronicadigital.cl/humor/">Humor</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago, Chile</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Domingo, febrero 19, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cronicadigital.cl/">
                <img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
                <span class="td-visual-hidden">Crónica Digital</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
    <a href="#"><img src="http://cronicadigital.cl/wp-content/themes/version2cronica/img/logo.png" alt="Cronica Digital. Información para cada día" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontal-container"><ul id="menu-horizontal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52536"><a href="http://www.cronicadigital.cl/nacional/">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58a9d98176798_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_58a9d98176798" ><script>var block_td_uid_2_58a9d98176798 = new tdBlock();
block_td_uid_2_58a9d98176798.id = "td_uid_2_58a9d98176798";
block_td_uid_2_58a9d98176798.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58a9d98176798_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58a9d98176798_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58a9d98176798.td_column_number = "3";
block_td_uid_2_58a9d98176798.block_type = "td_block_mega_menu";
block_td_uid_2_58a9d98176798.post_count = "5";
block_td_uid_2_58a9d98176798.found_posts = "5715";
block_td_uid_2_58a9d98176798.header_color = "";
block_td_uid_2_58a9d98176798.ajax_pagination_infinite_stop = "";
block_td_uid_2_58a9d98176798.max_num_pages = "1143";
tdBlocksArray.push(block_td_uid_2_58a9d98176798);
</script><div id=td_uid_2_58a9d98176798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/presidente-de-la-jota-camilo-sanchez-pareciera-que-ignacio-walker-se-siente-mas-comodo-con-la-derecha-que-con-la-dc/" rel="bookmark" title="PRESIDENTE DE LA “JOTA”, CAMILO SÁNCHEZ: “PARECIERA QUE IGNACIO WALKER SE SIENTE MÁS CÓMODO CON LA DERECHA QUE CON LA DC”."><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/TEILLIER_WALKER-218x150.jpg" alt="" title="PRESIDENTE DE LA “JOTA”, CAMILO SÁNCHEZ: “PARECIERA QUE IGNACIO WALKER SE SIENTE MÁS CÓMODO CON LA DERECHA QUE CON LA DC”."/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/presidente-de-la-jota-camilo-sanchez-pareciera-que-ignacio-walker-se-siente-mas-comodo-con-la-derecha-que-con-la-dc/" rel="bookmark" title="PRESIDENTE DE LA “JOTA”, CAMILO SÁNCHEZ: “PARECIERA QUE IGNACIO WALKER SE SIENTE MÁS CÓMODO CON LA DERECHA QUE CON LA DC”.">PRESIDENTE DE LA “JOTA”, CAMILO SÁNCHEZ: “PARECIERA QUE IGNACIO WALKER SE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/diputado-nunez-pide-aclarar-por-que-se-excluyo-informe-de-conaf-sobre-minera-dominga/" rel="bookmark" title="DIPUTADO NÚÑEZ PIDE ACLARAR POR QUÉ SE EXCLUYÓ INFORME DE CONAF SOBRE MINERA DOMINGA"><img width="218" height="145" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/DANIEL-NUÑEZ.jpg" alt="" title="DIPUTADO NÚÑEZ PIDE ACLARAR POR QUÉ SE EXCLUYÓ INFORME DE CONAF SOBRE MINERA DOMINGA"/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/diputado-nunez-pide-aclarar-por-que-se-excluyo-informe-de-conaf-sobre-minera-dominga/" rel="bookmark" title="DIPUTADO NÚÑEZ PIDE ACLARAR POR QUÉ SE EXCLUYÓ INFORME DE CONAF SOBRE MINERA DOMINGA">DIPUTADO NÚÑEZ PIDE ACLARAR POR QUÉ SE EXCLUYÓ INFORME DE CONAF&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/alcalde-mauro-tamayo-da-triple-golpe-a-la-corrupcion-en-la-comuna-de-cerro-navia-2/" rel="bookmark" title="ALCALDE MAURO TAMAYO DA TRIPLE GOLPE A LA CORRUPCIÓN EN LA COMUNA DE CERRO NAVIA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tamayo1-218x150.jpg" alt="" title="ALCALDE MAURO TAMAYO DA TRIPLE GOLPE A LA CORRUPCIÓN EN LA COMUNA DE CERRO NAVIA"/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/alcalde-mauro-tamayo-da-triple-golpe-a-la-corrupcion-en-la-comuna-de-cerro-navia-2/" rel="bookmark" title="ALCALDE MAURO TAMAYO DA TRIPLE GOLPE A LA CORRUPCIÓN EN LA COMUNA DE CERRO NAVIA">ALCALDE MAURO TAMAYO DA TRIPLE GOLPE A LA CORRUPCIÓN EN LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/importante-aumento-en-ingreso-de-turistas-extranjeros-se-ha-registrado-en-el-paso-los-libertadores/" rel="bookmark" title="IMPORTANTE AUMENTO EN INGRESO DE TURISTAS EXTRANJEROS SE HA REGISTRADO EN EL PASO LOS LIBERTADORES"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/los-libertadores-cartel-218x150.jpg" alt="" title="IMPORTANTE AUMENTO EN INGRESO DE TURISTAS EXTRANJEROS SE HA REGISTRADO EN EL PASO LOS LIBERTADORES"/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/importante-aumento-en-ingreso-de-turistas-extranjeros-se-ha-registrado-en-el-paso-los-libertadores/" rel="bookmark" title="IMPORTANTE AUMENTO EN INGRESO DE TURISTAS EXTRANJEROS SE HA REGISTRADO EN EL PASO LOS LIBERTADORES">IMPORTANTE AUMENTO EN INGRESO DE TURISTAS EXTRANJEROS SE HA REGISTRADO EN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/incendios-en-chile-dejan-graves-perdidas-humanas-y-materiales-2/" rel="bookmark" title="INCENDIOS EN CHILE DEJAN GRAVES PÉRDIDAS HUMANAS Y MATERIALES"><img width="200" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2015/12/incendio-forestal-23.jpg" alt="" title="INCENDIOS EN CHILE DEJAN GRAVES PÉRDIDAS HUMANAS Y MATERIALES"/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/incendios-en-chile-dejan-graves-perdidas-humanas-y-materiales-2/" rel="bookmark" title="INCENDIOS EN CHILE DEJAN GRAVES PÉRDIDAS HUMANAS Y MATERIALES">INCENDIOS EN CHILE DEJAN GRAVES PÉRDIDAS HUMANAS Y MATERIALES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58a9d98176798" data-td_block_id="td_uid_2_58a9d98176798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58a9d98176798" data-td_block_id="td_uid_2_58a9d98176798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52539"><a href="http://www.cronicadigital.cl/columnistas/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53101"><a href="http://www.cronicadigital.cl/ddhh-y-sociales/">DD.HH. y Sociales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58a9d981916ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_3_58a9d981916ff" ><script>var block_td_uid_3_58a9d981916ff = new tdBlock();
block_td_uid_3_58a9d981916ff.id = "td_uid_3_58a9d981916ff";
block_td_uid_3_58a9d981916ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58a9d981916ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58a9d981916ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58a9d981916ff.td_column_number = "3";
block_td_uid_3_58a9d981916ff.block_type = "td_block_mega_menu";
block_td_uid_3_58a9d981916ff.post_count = "5";
block_td_uid_3_58a9d981916ff.found_posts = "3002";
block_td_uid_3_58a9d981916ff.header_color = "";
block_td_uid_3_58a9d981916ff.ajax_pagination_infinite_stop = "";
block_td_uid_3_58a9d981916ff.max_num_pages = "601";
tdBlocksArray.push(block_td_uid_3_58a9d981916ff);
</script><div id=td_uid_3_58a9d981916ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/16/dirigentes-denunciaron-grave-incumplimiento-de-la-normativa-ambiental-por-parte-de-minera-escondida/" rel="bookmark" title="DIRIGENTES DENUNCIARON GRAVE INCUMPLIMIENTO DE LA NORMATIVA AMBIENTAL POR PARTE DE MINERA ESCONDIDA"><img width="218" height="106" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/huelga-mineros-escondida.jpg" alt="" title="DIRIGENTES DENUNCIARON GRAVE INCUMPLIMIENTO DE LA NORMATIVA AMBIENTAL POR PARTE DE MINERA ESCONDIDA"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/16/dirigentes-denunciaron-grave-incumplimiento-de-la-normativa-ambiental-por-parte-de-minera-escondida/" rel="bookmark" title="DIRIGENTES DENUNCIARON GRAVE INCUMPLIMIENTO DE LA NORMATIVA AMBIENTAL POR PARTE DE MINERA ESCONDIDA">DIRIGENTES DENUNCIARON GRAVE INCUMPLIMIENTO DE LA NORMATIVA AMBIENTAL POR PARTE DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/16/evopoli-rechaza-dichos-de-alejandra-bravo-y-advierte-tomaremos-las-acciones-que-correspondan/" rel="bookmark" title="EVOPOLI RECHAZA DICHOS DE ALEJANDRA BRAVO Y ADVIERTE: “TOMAREMOS LAS ACCIONES QUE CORRESPONDAN”"><img width="150" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/06/movhil-bandera.jpg" alt="" title="EVOPOLI RECHAZA DICHOS DE ALEJANDRA BRAVO Y ADVIERTE: “TOMAREMOS LAS ACCIONES QUE CORRESPONDAN”"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/16/evopoli-rechaza-dichos-de-alejandra-bravo-y-advierte-tomaremos-las-acciones-que-correspondan/" rel="bookmark" title="EVOPOLI RECHAZA DICHOS DE ALEJANDRA BRAVO Y ADVIERTE: “TOMAREMOS LAS ACCIONES QUE CORRESPONDAN”">EVOPOLI RECHAZA DICHOS DE ALEJANDRA BRAVO Y ADVIERTE: “TOMAREMOS LAS ACCIONES&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/16/se-produjo-el-primer-relevo-de-trabajadores-en-el-campamento-de-la-huelga-de-los-mineros-y-mineras-de-escondida/" rel="bookmark" title="SE PRODUJO EL PRIMER RELEVO DE TRABAJADORES EN EL CAMPAMENTO DE LA HUELGA DE LOS MINEROS Y MINERAS DE ESCONDIDA"><img width="218" height="122" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/escondida-1.jpg" alt="" title="SE PRODUJO EL PRIMER RELEVO DE TRABAJADORES EN EL CAMPAMENTO DE LA HUELGA DE LOS MINEROS Y MINERAS DE ESCONDIDA"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/16/se-produjo-el-primer-relevo-de-trabajadores-en-el-campamento-de-la-huelga-de-los-mineros-y-mineras-de-escondida/" rel="bookmark" title="SE PRODUJO EL PRIMER RELEVO DE TRABAJADORES EN EL CAMPAMENTO DE LA HUELGA DE LOS MINEROS Y MINERAS DE ESCONDIDA">SE PRODUJO EL PRIMER RELEVO DE TRABAJADORES EN EL CAMPAMENTO DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/15/de-sodimac-a-escondida-la-politica-antisindical-que-golpea-a-los-trabajadores/" rel="bookmark" title="DE SODIMAC A ESCONDIDA: LA POLÍTICA ANTISINDICAL QUE GOLPEA A LOS TRABAJADORES"><img width="218" height="106" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/huelga-mineros-escondida.jpg" alt="" title="DE SODIMAC A ESCONDIDA: LA POLÍTICA ANTISINDICAL QUE GOLPEA A LOS TRABAJADORES"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/15/de-sodimac-a-escondida-la-politica-antisindical-que-golpea-a-los-trabajadores/" rel="bookmark" title="DE SODIMAC A ESCONDIDA: LA POLÍTICA ANTISINDICAL QUE GOLPEA A LOS TRABAJADORES">DE SODIMAC A ESCONDIDA: LA POLÍTICA ANTISINDICAL QUE GOLPEA A LOS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/15/corte-de-santiago-condena-al-fisco-a-pagar-indemnizacion-a-victima-de-torturas-en-1974/" rel="bookmark" title="CORTE DE SANTIAGO CONDENA AL FISCO A PAGAR INDEMNIZACIÓN A VÍCTIMA DE TORTURAS EN 1974"><img width="201" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/06/torturas.jpg" alt="" title="CORTE DE SANTIAGO CONDENA AL FISCO A PAGAR INDEMNIZACIÓN A VÍCTIMA DE TORTURAS EN 1974"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/15/corte-de-santiago-condena-al-fisco-a-pagar-indemnizacion-a-victima-de-torturas-en-1974/" rel="bookmark" title="CORTE DE SANTIAGO CONDENA AL FISCO A PAGAR INDEMNIZACIÓN A VÍCTIMA DE TORTURAS EN 1974">CORTE DE SANTIAGO CONDENA AL FISCO A PAGAR INDEMNIZACIÓN A VÍCTIMA&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58a9d981916ff" data-td_block_id="td_uid_3_58a9d981916ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58a9d981916ff" data-td_block_id="td_uid_3_58a9d981916ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52540"><a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58a9d981a0622_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_58a9d981a0622" ><script>var block_td_uid_4_58a9d981a0622 = new tdBlock();
block_td_uid_4_58a9d981a0622.id = "td_uid_4_58a9d981a0622";
block_td_uid_4_58a9d981a0622.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58a9d981a0622_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58a9d981a0622_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_58a9d981a0622.td_column_number = "3";
block_td_uid_4_58a9d981a0622.block_type = "td_block_mega_menu";
block_td_uid_4_58a9d981a0622.post_count = "5";
block_td_uid_4_58a9d981a0622.found_posts = "1674";
block_td_uid_4_58a9d981a0622.header_color = "";
block_td_uid_4_58a9d981a0622.ajax_pagination_infinite_stop = "";
block_td_uid_4_58a9d981a0622.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_4_58a9d981a0622);
</script><div id=td_uid_4_58a9d981a0622 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/fuerte-sismo-sacude-a-chile-pero-sin-consecuencias/" rel="bookmark" title="FUERTE SISMO SACUDE A CHILE, PERO SIN CONSECUENCIAS"><img width="211" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2013/02/sismo-temblor-chile-17-abril-2012.jpg" alt="" title="FUERTE SISMO SACUDE A CHILE, PERO SIN CONSECUENCIAS"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/fuerte-sismo-sacude-a-chile-pero-sin-consecuencias/" rel="bookmark" title="FUERTE SISMO SACUDE A CHILE, PERO SIN CONSECUENCIAS">FUERTE SISMO SACUDE A CHILE, PERO SIN CONSECUENCIAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/descubren-en-planeta-ceres-elementos-clave-para-la-vida/" rel="bookmark" title="DESCUBREN EN PLANETA CERES ELEMENTOS CLAVE PARA LA VIDA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/planeta-ceres-218x150.jpg" alt="" title="DESCUBREN EN PLANETA CERES ELEMENTOS CLAVE PARA LA VIDA"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/descubren-en-planeta-ceres-elementos-clave-para-la-vida/" rel="bookmark" title="DESCUBREN EN PLANETA CERES ELEMENTOS CLAVE PARA LA VIDA">DESCUBREN EN PLANETA CERES ELEMENTOS CLAVE PARA LA VIDA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/marea-roja-lo-que-debes-saber-de-la-toxina-amnesica/" rel="bookmark" title="MAREA ROJA: LO QUE DEBES SABER DE LA TOXINA AMNÉSICA"><img width="200" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/04/marearojacoloracion.jpg" alt="" title="MAREA ROJA: LO QUE DEBES SABER DE LA TOXINA AMNÉSICA"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/marea-roja-lo-que-debes-saber-de-la-toxina-amnesica/" rel="bookmark" title="MAREA ROJA: LO QUE DEBES SABER DE LA TOXINA AMNÉSICA">MAREA ROJA: LO QUE DEBES SABER DE LA TOXINA AMNÉSICA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/youtube-eliminara-sus-anuncios-de-30-segundos-en-2018/" rel="bookmark" title="YOUTUBE ELIMINARÁ SUS ANUNCIOS DE 30 SEGUNDOS EN 2018"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/youtube-218x150.jpg" alt="" title="YOUTUBE ELIMINARÁ SUS ANUNCIOS DE 30 SEGUNDOS EN 2018"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/youtube-eliminara-sus-anuncios-de-30-segundos-en-2018/" rel="bookmark" title="YOUTUBE ELIMINARÁ SUS ANUNCIOS DE 30 SEGUNDOS EN 2018">YOUTUBE ELIMINARÁ SUS ANUNCIOS DE 30 SEGUNDOS EN 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/16/nasa-alerta-sobre-impacto-de-un-gigante-asteroide-contra-la-tierra/" rel="bookmark" title="NASA ALERTA SOBRE IMPACTO DE UN GIGANTE ASTEROIDE CONTRA LA TIERRA"><img width="218" height="109" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/02/asteroid.jpg" alt="" title="NASA ALERTA SOBRE IMPACTO DE UN GIGANTE ASTEROIDE CONTRA LA TIERRA"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/16/nasa-alerta-sobre-impacto-de-un-gigante-asteroide-contra-la-tierra/" rel="bookmark" title="NASA ALERTA SOBRE IMPACTO DE UN GIGANTE ASTEROIDE CONTRA LA TIERRA">NASA ALERTA SOBRE IMPACTO DE UN GIGANTE ASTEROIDE CONTRA LA TIERRA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58a9d981a0622" data-td_block_id="td_uid_4_58a9d981a0622"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58a9d981a0622" data-td_block_id="td_uid_4_58a9d981a0622"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52541"><a href="http://www.cronicadigital.cl/temas-de-genero/">Temas de Genero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58a9d981ab02b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_5_58a9d981ab02b" ><script>var block_td_uid_5_58a9d981ab02b = new tdBlock();
block_td_uid_5_58a9d981ab02b.id = "td_uid_5_58a9d981ab02b";
block_td_uid_5_58a9d981ab02b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58a9d981ab02b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58a9d981ab02b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_58a9d981ab02b.td_column_number = "3";
block_td_uid_5_58a9d981ab02b.block_type = "td_block_mega_menu";
block_td_uid_5_58a9d981ab02b.post_count = "5";
block_td_uid_5_58a9d981ab02b.found_posts = "138";
block_td_uid_5_58a9d981ab02b.header_color = "";
block_td_uid_5_58a9d981ab02b.ajax_pagination_infinite_stop = "";
block_td_uid_5_58a9d981ab02b.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_5_58a9d981ab02b);
</script><div id=td_uid_5_58a9d981ab02b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/19/violencia-contra-mujeres-indigenas-frena-empoderamiento-economico/" rel="bookmark" title="VIOLENCIA CONTRA MUJERES INDÍGENAS FRENA EMPODERAMIENTO ECONÓMICO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/MyrnaCunningham-218x150.jpg" alt="" title="VIOLENCIA CONTRA MUJERES INDÍGENAS FRENA EMPODERAMIENTO ECONÓMICO"/></a></div>                <a href="http://www.cronicadigital.cl/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/19/violencia-contra-mujeres-indigenas-frena-empoderamiento-economico/" rel="bookmark" title="VIOLENCIA CONTRA MUJERES INDÍGENAS FRENA EMPODERAMIENTO ECONÓMICO">VIOLENCIA CONTRA MUJERES INDÍGENAS FRENA EMPODERAMIENTO ECONÓMICO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/festejan-presencia-de-parejas-gayss-en-gala-del-festival-de-vina-del-mar-y-recuerdan-a-italo-passalacqua/" rel="bookmark" title="FESTEJAN PRESENCIA DE PAREJAS GAYSS EN GALA DEL FESTIVAL DE VIÑA DEL MAR Y RECUERDAN A ITALO PASSALACQUA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/caniuelef-1024x799-218x150.jpg" alt="" title="FESTEJAN PRESENCIA DE PAREJAS GAYSS EN GALA DEL FESTIVAL DE VIÑA DEL MAR Y RECUERDAN A ITALO PASSALACQUA"/></a></div>                <a href="http://www.cronicadigital.cl/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/festejan-presencia-de-parejas-gayss-en-gala-del-festival-de-vina-del-mar-y-recuerdan-a-italo-passalacqua/" rel="bookmark" title="FESTEJAN PRESENCIA DE PAREJAS GAYSS EN GALA DEL FESTIVAL DE VIÑA DEL MAR Y RECUERDAN A ITALO PASSALACQUA">FESTEJAN PRESENCIA DE PAREJAS GAYSS EN GALA DEL FESTIVAL DE VIÑA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/conferencia-regional-sobre-la-mujer-un-salto-del-que-hacia-el-como/" rel="bookmark" title="CONFERENCIA REGIONAL SOBRE LA MUJER: UN SALTO DEL QUÉ HACIA EL CÓMO"><img width="218" height="116" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/09/mujeres_mapuches-660x350.jpg" alt="" title="CONFERENCIA REGIONAL SOBRE LA MUJER: UN SALTO DEL QUÉ HACIA EL CÓMO"/></a></div>                <a href="http://www.cronicadigital.cl/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/conferencia-regional-sobre-la-mujer-un-salto-del-que-hacia-el-como/" rel="bookmark" title="CONFERENCIA REGIONAL SOBRE LA MUJER: UN SALTO DEL QUÉ HACIA EL CÓMO">CONFERENCIA REGIONAL SOBRE LA MUJER: UN SALTO DEL QUÉ HACIA EL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/15/movilh-gendarmeria-se-niega-a-que-mujeres-trans-sean-revisadas-por-personal-femenino/" rel="bookmark" title="MOVILH: “GENDARMERIA SE NIEGA A QUE MUJERES TRANS SEAN REVISADAS POR PERSONAL FEMENINO”"><img width="198" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2013/04/movhil.jpg" alt="" title="MOVILH: “GENDARMERIA SE NIEGA A QUE MUJERES TRANS SEAN REVISADAS POR PERSONAL FEMENINO”"/></a></div>                <a href="http://www.cronicadigital.cl/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/15/movilh-gendarmeria-se-niega-a-que-mujeres-trans-sean-revisadas-por-personal-femenino/" rel="bookmark" title="MOVILH: “GENDARMERIA SE NIEGA A QUE MUJERES TRANS SEAN REVISADAS POR PERSONAL FEMENINO”">MOVILH: “GENDARMERIA SE NIEGA A QUE MUJERES TRANS SEAN REVISADAS POR&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/08/dia-de-los-enamorados-%e2%80%a8seis-consejos-para-organizar-mejor-tus-finanzas-en-pareja/" rel="bookmark" title="DÍA DE LOS ENAMORADOS:  SEIS CONSEJOS PARA ORGANIZAR MEJOR TUS FINANZAS EN PAREJA"><img width="218" height="122" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/dia-enamorados.jpeg" alt="" title="DÍA DE LOS ENAMORADOS:  SEIS CONSEJOS PARA ORGANIZAR MEJOR TUS FINANZAS EN PAREJA"/></a></div>                <a href="http://www.cronicadigital.cl/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/08/dia-de-los-enamorados-%e2%80%a8seis-consejos-para-organizar-mejor-tus-finanzas-en-pareja/" rel="bookmark" title="DÍA DE LOS ENAMORADOS:  SEIS CONSEJOS PARA ORGANIZAR MEJOR TUS FINANZAS EN PAREJA">DÍA DE LOS ENAMORADOS:  SEIS CONSEJOS PARA ORGANIZAR MEJOR TUS FINANZAS&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58a9d981ab02b" data-td_block_id="td_uid_5_58a9d981ab02b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58a9d981ab02b" data-td_block_id="td_uid_5_58a9d981ab02b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53100"><a href="http://www.cronicadigital.cl/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58a9d981b1139_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_6_58a9d981b1139" ><script>var block_td_uid_6_58a9d981b1139 = new tdBlock();
block_td_uid_6_58a9d981b1139.id = "td_uid_6_58a9d981b1139";
block_td_uid_6_58a9d981b1139.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"78","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_58a9d981b1139_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58a9d981b1139_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_58a9d981b1139.td_column_number = "3";
block_td_uid_6_58a9d981b1139.block_type = "td_block_mega_menu";
block_td_uid_6_58a9d981b1139.post_count = "5";
block_td_uid_6_58a9d981b1139.found_posts = "1008";
block_td_uid_6_58a9d981b1139.header_color = "";
block_td_uid_6_58a9d981b1139.ajax_pagination_infinite_stop = "";
block_td_uid_6_58a9d981b1139.max_num_pages = "202";
tdBlocksArray.push(block_td_uid_6_58a9d981b1139);
</script><div id=td_uid_6_58a9d981b1139 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/participa-en-sexto-congreso-de-barrios-y-zonas-patrimoniales-en-cartagena-21-al-23-de-abril-de-2017/" rel="bookmark" title="PARTICIPA EN SEXTO CONGRESO DE BARRIOS Y ZONAS PATRIMONIALES EN CARTAGENA. 21 AL 23 DE ABRIL DE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/congreso-lota-3-218x150.jpg" alt="" title="PARTICIPA EN SEXTO CONGRESO DE BARRIOS Y ZONAS PATRIMONIALES EN CARTAGENA. 21 AL 23 DE ABRIL DE 2017"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/participa-en-sexto-congreso-de-barrios-y-zonas-patrimoniales-en-cartagena-21-al-23-de-abril-de-2017/" rel="bookmark" title="PARTICIPA EN SEXTO CONGRESO DE BARRIOS Y ZONAS PATRIMONIALES EN CARTAGENA. 21 AL 23 DE ABRIL DE 2017">PARTICIPA EN SEXTO CONGRESO DE BARRIOS Y ZONAS PATRIMONIALES EN CARTAGENA&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/festival-womad-homenajea-a-violeta-parra/" rel="bookmark" title="FESTIVAL WOMAD HOMENAJEA A VIOLETA PARRA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/musica-1-218x150.jpg" alt="" title="FESTIVAL WOMAD HOMENAJEA A VIOLETA PARRA"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/festival-womad-homenajea-a-violeta-parra/" rel="bookmark" title="FESTIVAL WOMAD HOMENAJEA A VIOLETA PARRA">FESTIVAL WOMAD HOMENAJEA A VIOLETA PARRA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/vina-del-mar-prepara-sus-galas-para-festival/" rel="bookmark" title="VIÑA DEL MAR PREPARA SUS GALAS PARA FESTIVAL"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/festival2017-660x350-218x150.jpg" alt="" title="VIÑA DEL MAR PREPARA SUS GALAS PARA FESTIVAL"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/vina-del-mar-prepara-sus-galas-para-festival/" rel="bookmark" title="VIÑA DEL MAR PREPARA SUS GALAS PARA FESTIVAL">VIÑA DEL MAR PREPARA SUS GALAS PARA FESTIVAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/15/inti-illimani-solidario-se-presenta-en-constitucion/" rel="bookmark" title="INTI ILLIMANI SOLIDARIO SE PRESENTA EN CONSTITUCIÓN"><img width="218" height="121" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/03/intiillimani.jpg" alt="" title="INTI ILLIMANI SOLIDARIO SE PRESENTA EN CONSTITUCIÓN"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/15/inti-illimani-solidario-se-presenta-en-constitucion/" rel="bookmark" title="INTI ILLIMANI SOLIDARIO SE PRESENTA EN CONSTITUCIÓN">INTI ILLIMANI SOLIDARIO SE PRESENTA EN CONSTITUCIÓN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/15/libro-recogera-narraciones-de-estudiantes-del-sector-surponiente-de-talca/" rel="bookmark" title="LIBRO RECOGERÁ NARRACIONES DE ESTUDIANTES DEL SECTOR SURPONIENTE DE TALCA"><img width="200" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/libros.jpg" alt="" title="LIBRO RECOGERÁ NARRACIONES DE ESTUDIANTES DEL SECTOR SURPONIENTE DE TALCA"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/15/libro-recogera-narraciones-de-estudiantes-del-sector-surponiente-de-talca/" rel="bookmark" title="LIBRO RECOGERÁ NARRACIONES DE ESTUDIANTES DEL SECTOR SURPONIENTE DE TALCA">LIBRO RECOGERÁ NARRACIONES DE ESTUDIANTES DEL SECTOR SURPONIENTE DE TALCA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58a9d981b1139" data-td_block_id="td_uid_6_58a9d981b1139"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58a9d981b1139" data-td_block_id="td_uid_6_58a9d981b1139"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-71076"><a href="http://www.cronicadigital.cl/orbe/">Orbe</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58a9d981bbc68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_7_58a9d981bbc68" ><script>var block_td_uid_7_58a9d981bbc68 = new tdBlock();
block_td_uid_7_58a9d981bbc68.id = "td_uid_7_58a9d981bbc68";
block_td_uid_7_58a9d981bbc68.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58a9d981bbc68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58a9d981bbc68_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_58a9d981bbc68.td_column_number = "3";
block_td_uid_7_58a9d981bbc68.block_type = "td_block_mega_menu";
block_td_uid_7_58a9d981bbc68.post_count = "5";
block_td_uid_7_58a9d981bbc68.found_posts = "3202";
block_td_uid_7_58a9d981bbc68.header_color = "";
block_td_uid_7_58a9d981bbc68.ajax_pagination_infinite_stop = "";
block_td_uid_7_58a9d981bbc68.max_num_pages = "641";
tdBlocksArray.push(block_td_uid_7_58a9d981bbc68);
</script><div id=td_uid_7_58a9d981bbc68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/" rel="bookmark" title="RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/correa-218x150.jpg" alt="" title="RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/" rel="bookmark" title="RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS">RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/19/el-destino-de-la-patria-esta-en-sus-manos-rafael-correa/" rel="bookmark" title="EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA"><img width="218" height="118" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/05/correa-doctorado2.jpg" alt="" title="EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/19/el-destino-de-la-patria-esta-en-sus-manos-rafael-correa/" rel="bookmark" title="EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA">EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/19/ejercito-sirio-continua-operaciones-en-cinco-provincias-el-pais/" rel="bookmark" title="EJÉRCITO SIRIO CONTINÚA OPERACIONES EN CINCO PROVINCIAS EL PAÍS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/siria01-218x150.jpg" alt="" title="EJÉRCITO SIRIO CONTINÚA OPERACIONES EN CINCO PROVINCIAS EL PAÍS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/19/ejercito-sirio-continua-operaciones-en-cinco-provincias-el-pais/" rel="bookmark" title="EJÉRCITO SIRIO CONTINÚA OPERACIONES EN CINCO PROVINCIAS EL PAÍS">EJÉRCITO SIRIO CONTINÚA OPERACIONES EN CINCO PROVINCIAS EL PAÍS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/elecciones-generales-en-ecuador-un-resumen-en-cifras/" rel="bookmark" title="ELECCIONES GENERALES EN ECUADOR, UN RESUMEN EN CIFRAS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/cne-ecuador-218x150.jpg" alt="" title="ELECCIONES GENERALES EN ECUADOR, UN RESUMEN EN CIFRAS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/elecciones-generales-en-ecuador-un-resumen-en-cifras/" rel="bookmark" title="ELECCIONES GENERALES EN ECUADOR, UN RESUMEN EN CIFRAS">ELECCIONES GENERALES EN ECUADOR, UN RESUMEN EN CIFRAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/el-factor-correa-como-catalizador-de-las-elecciones-en-ecuador/" rel="bookmark" title="EL FACTOR CORREA COMO CATALIZADOR DE LAS ELECCIONES EN ECUADOR"><img width="218" height="142" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/10/correa_rafael5.jpg" alt="" title="EL FACTOR CORREA COMO CATALIZADOR DE LAS ELECCIONES EN ECUADOR"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/el-factor-correa-como-catalizador-de-las-elecciones-en-ecuador/" rel="bookmark" title="EL FACTOR CORREA COMO CATALIZADOR DE LAS ELECCIONES EN ECUADOR">EL FACTOR CORREA COMO CATALIZADOR DE LAS ELECCIONES EN ECUADOR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58a9d981bbc68" data-td_block_id="td_uid_7_58a9d981bbc68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58a9d981bbc68" data-td_block_id="td_uid_7_58a9d981bbc68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92847"><a href="http://www.cronicadigital.cl/cronica_deportiva/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92849"><a href="http://www.cronicadigital.cl/humor/">Humor</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.cronicadigital.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Orbe" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.cronicadigital.cl/orbe/">
                                  <span itemprop="name">Orbe</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-92969" class="post-92969 post type-post status-publish format-standard has-post-thumbnail hentry category-orbe category-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T11:34:40+00:00" >19 febrero, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F02%2F19%2Frafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=RAFAEL+CORREA+VOTA+Y+LLAMA+A+RESPETAR+VOLUNTAD+DE+ECUADOR+EN+COMICIOS&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F02%2F19%2Frafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios%2F&via=Cr%C3%B3nica+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/02/correa.jpg&description=RAFAEL+CORREA+VOTA+Y+LLAMA+A+RESPETAR+VOLUNTAD+DE+ECUADOR+EN+COMICIOS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=RAFAEL+CORREA+VOTA+Y+LLAMA+A+RESPETAR+VOLUNTAD+DE+ECUADOR+EN+COMICIOS%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F02%2F19%2Frafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.cronicadigital.cl/imagenes/noticias/2017/02/correa.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/correa-696x463.jpg" alt="" title="correa"/></a></div>
        <p style="text-align: justify;">El presidente de Ecuador, Rafael Correa, ejerció esta mañana su derecho al voto en las elecciones generales que se realizan en este país sudamericano y llamó a determinar, con amor, el presente y futuro de la nación.<br />
&#8220;Tenemos absoluta confianza y fe en nuestro pueblo&#8221;, afirmó el mandatario en declaraciones a medios de comunicación al término del sufragio desde la Unidad Educativa San Francisco de Quito, ubicada en una céntrica zona de esta capital.<br />
En su opinión, la campaña realizada previo a la jornada de comicios, la cual describió como negativa y sucia, dejó mucho que desear y se traduce en falta de propuestas por parte de los opositores.<br />
Al respecto sentenció que el pueblo sabrá reflexionar sobre aquello y decidir en las urnas.<br />
Correa recordó como la nación recuperó la esperanza en los últimos 10 años, luego de tener una sociedad desmoralizada e instó a los electores a acudir a las urnas con amor y positivismo, no con el negativismo que se intentó inocular.<br />
&#8220;A votar con infinito amor, orgullosos de lo que hemos logrado juntos, pero también motivados por lo que falta por hacer&#8221;, convocó.<br />
En algunas reflexiones sobre la jornada, consideró que las elecciones deben integrar a los ecuatorianos como país y deben ser una fiesta de unidad, de paz y alegría, pues es la oportunidad de definir su presente y futuro.<br />
Las actividades del jefe de estado luego de ejercer su derecho al voto incluyen pasar por el Hotel Quito a saludar al candidato de gobierno a sucederlo en el puesto, Lenín Moreno, y luego trasladarse en la tarde a la sede del Movimiento Alianza PAIS, para esperar los primeros resultados de las justas, previsto a las 20:00 (hora local), tres horas después del cierre oficial de las urnas.<br />
&#8220;Estoy feliz, he hecho lo posible por servir a mi pueblo (&#8230;) pueden tener la seguridad que con los pocos aciertos y múltiples errores, siempre hemos actuado de buena fe y hemos dejado hasta la última gota de sudor para servirles&#8221;,aseguró.<br />
Por otra parte, adelantó que por responsabilidad histórica, se trabaja en un proceso de transición ordenada, a fin de dejar todo listo en cuanto a información, procedimientos y nombramientos, &#8220;independientemente del signo del próximo gobierno&#8221;.<br />
&#8220;Esperemos los resultados y con espíritu democrático aceptemos la voluntad del pueblo ecuatoriano expresada en las urnas&#8221;, insistió.<br />
Un total de 12 millones 816 mil 698 electores definen esta jornada al próximo presidente y vicepresidente de esta nación andina, 137 miembros de la Asamblea Nacional y cinco Parlamentarios Andinos.</p>
<p>Quito, 19 de febrero 2017<br />
Crónica Digital /PL</p>
<script type="text/javascript" src="http://www.cronicadigital.cl/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=92969&amp;activate_counter=11"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-92969" class="share-facebook sd-button share-icon" href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/?share=facebook" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-92969" class="share-twitter sd-button share-icon" href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/?share=twitter" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-92969" class="share-linkedin sd-button share-icon" href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/?share=linkedin" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/?share=email" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/#print" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-92969" class="share-google-plus-1 sd-button share-icon" href="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/?share=google-plus-1" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F02%2F19%2Frafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=RAFAEL+CORREA+VOTA+Y+LLAMA+A+RESPETAR+VOLUNTAD+DE+ECUADOR+EN+COMICIOS&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F02%2F19%2Frafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios%2F&via=Cr%C3%B3nica+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/02/correa.jpg&description=RAFAEL+CORREA+VOTA+Y+LLAMA+A+RESPETAR+VOLUNTAD+DE+ECUADOR+EN+COMICIOS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=RAFAEL+CORREA+VOTA+Y+LLAMA+A+RESPETAR+VOLUNTAD+DE+ECUADOR+EN+COMICIOS%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F02%2F19%2Frafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/" data-text="RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.cronicadigital.cl/2017/02/19/violencia-contra-mujeres-indigenas-frena-empoderamiento-economico/">VIOLENCIA CONTRA MUJERES INDÍGENAS FRENA EMPODERAMIENTO ECONÓMICO</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicadigital.cl/author/editor/">Equipo de Crónica Digital</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo de Crónica Digital"></span><meta itemprop="datePublished" content="2017-02-19T11:34:40+00:00"><meta itemprop="dateModified" content="2017-02-19T11:36:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicadigital.cl/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png"></span><meta itemprop="name" content="Crónica Digital"></span><meta itemprop="headline " content="RAFAEL CORREA VOTA Y LLAMA A RESPETAR VOLUNTAD DE ECUADOR EN COMICIOS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicadigital.cl/imagenes/noticias/2017/02/correa.jpg"><meta itemprop="width" content="748"><meta itemprop="height" content="498"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_58a9d981d50e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_9_58a9d981d50e8" ><script>var block_td_uid_9_58a9d981d50e8 = new tdBlock();
block_td_uid_9_58a9d981d50e8.id = "td_uid_9_58a9d981d50e8";
block_td_uid_9_58a9d981d50e8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58a9d981d50e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58a9d981d50e8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":92969,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_9_58a9d981d50e8.td_column_number = "3";
block_td_uid_9_58a9d981d50e8.block_type = "td_block_related_posts";
block_td_uid_9_58a9d981d50e8.post_count = "6";
block_td_uid_9_58a9d981d50e8.found_posts = "9435";
block_td_uid_9_58a9d981d50e8.header_color = "";
block_td_uid_9_58a9d981d50e8.ajax_pagination_infinite_stop = "";
block_td_uid_9_58a9d981d50e8.max_num_pages = "1573";
tdBlocksArray.push(block_td_uid_9_58a9d981d50e8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_58a9d98200223" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58a9d981d50e8" href="#">Artículo relacionados</a><a id="td_uid_11_58a9d9820028a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58a9d981d50e8" href="#">Más del autor</a></h4><div id=td_uid_9_58a9d981d50e8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/19/el-destino-de-la-patria-esta-en-sus-manos-rafael-correa/" rel="bookmark" title="EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA"><img width="218" height="118" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/05/correa-doctorado2.jpg" alt="" title="EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/19/el-destino-de-la-patria-esta-en-sus-manos-rafael-correa/" rel="bookmark" title="EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA">EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/19/ejercito-sirio-continua-operaciones-en-cinco-provincias-el-pais/" rel="bookmark" title="EJÉRCITO SIRIO CONTINÚA OPERACIONES EN CINCO PROVINCIAS EL PAÍS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/siria01-218x150.jpg" alt="" title="EJÉRCITO SIRIO CONTINÚA OPERACIONES EN CINCO PROVINCIAS EL PAÍS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/19/ejercito-sirio-continua-operaciones-en-cinco-provincias-el-pais/" rel="bookmark" title="EJÉRCITO SIRIO CONTINÚA OPERACIONES EN CINCO PROVINCIAS EL PAÍS">EJÉRCITO SIRIO CONTINÚA OPERACIONES EN CINCO PROVINCIAS EL PAÍS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/elecciones-generales-en-ecuador-un-resumen-en-cifras/" rel="bookmark" title="ELECCIONES GENERALES EN ECUADOR, UN RESUMEN EN CIFRAS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/cne-ecuador-218x150.jpg" alt="" title="ELECCIONES GENERALES EN ECUADOR, UN RESUMEN EN CIFRAS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/elecciones-generales-en-ecuador-un-resumen-en-cifras/" rel="bookmark" title="ELECCIONES GENERALES EN ECUADOR, UN RESUMEN EN CIFRAS">ELECCIONES GENERALES EN ECUADOR, UN RESUMEN EN CIFRAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/festival-womad-homenajea-a-violeta-parra/" rel="bookmark" title="FESTIVAL WOMAD HOMENAJEA A VIOLETA PARRA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/musica-1-218x150.jpg" alt="" title="FESTIVAL WOMAD HOMENAJEA A VIOLETA PARRA"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/festival-womad-homenajea-a-violeta-parra/" rel="bookmark" title="FESTIVAL WOMAD HOMENAJEA A VIOLETA PARRA">FESTIVAL WOMAD HOMENAJEA A VIOLETA PARRA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/presidente-de-la-jota-camilo-sanchez-pareciera-que-ignacio-walker-se-siente-mas-comodo-con-la-derecha-que-con-la-dc/" rel="bookmark" title="PRESIDENTE DE LA “JOTA”, CAMILO SÁNCHEZ: “PARECIERA QUE IGNACIO WALKER SE SIENTE MÁS CÓMODO CON LA DERECHA QUE CON LA DC”."><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/TEILLIER_WALKER-218x150.jpg" alt="" title="PRESIDENTE DE LA “JOTA”, CAMILO SÁNCHEZ: “PARECIERA QUE IGNACIO WALKER SE SIENTE MÁS CÓMODO CON LA DERECHA QUE CON LA DC”."/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/presidente-de-la-jota-camilo-sanchez-pareciera-que-ignacio-walker-se-siente-mas-comodo-con-la-derecha-que-con-la-dc/" rel="bookmark" title="PRESIDENTE DE LA “JOTA”, CAMILO SÁNCHEZ: “PARECIERA QUE IGNACIO WALKER SE SIENTE MÁS CÓMODO CON LA DERECHA QUE CON LA DC”.">PRESIDENTE DE LA “JOTA”, CAMILO SÁNCHEZ: “PARECIERA QUE IGNACIO WALKER SE SIENTE MÁS CÓMODO CON LA DERECHA QUE CON LA DC”.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/18/el-factor-correa-como-catalizador-de-las-elecciones-en-ecuador/" rel="bookmark" title="EL FACTOR CORREA COMO CATALIZADOR DE LAS ELECCIONES EN ECUADOR"><img width="218" height="142" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/10/correa_rafael5.jpg" alt="" title="EL FACTOR CORREA COMO CATALIZADOR DE LAS ELECCIONES EN ECUADOR"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/18/el-factor-correa-como-catalizador-de-las-elecciones-en-ecuador/" rel="bookmark" title="EL FACTOR CORREA COMO CATALIZADOR DE LAS ELECCIONES EN ECUADOR">EL FACTOR CORREA COMO CATALIZADOR DE LAS ELECCIONES EN ECUADOR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58a9d981d50e8" data-td_block_id="td_uid_9_58a9d981d50e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58a9d981d50e8" data-td_block_id="td_uid_9_58a9d981d50e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Compañero, tu opinión es importante, deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=64995033&#038;postid=92969&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Compa%C3%B1ero%2C+tu+opini%C3%B3n+es+importante%2C+deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es-ES&#038;jetpack_version=3.3.3&#038;sig=a7723d7262491bc8fe60b2cf67c9c9c35d329ab5#parent=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F02%2F19%2Frafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios%2F" allowtransparency="true" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_58a9d9820640c_rand td-pb-border-top td_block_template_5"><h4 class="td-block-title"><span class="td-pulldown-size">Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,158</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Cronica_Digital">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">133</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/cronicadigital02">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Pasteleria y Café</span></h4>			<div class="textwidget"><img src="http://www.cronicadigital.cl/imagenes/promocion-cronica.jpg" alt="Reserva tu torta" width="278"  /></div>
		</aside><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><a href="http://www.cli.cl/portal/"><img class="aligncenter size-full wp-image-550" title="cli" src="http://www.plataformalaesquina.com/wp-content/uploads/2013/06/cli.png" alt="" width="293" height="268" /></a></div>
		</aside><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Suscríbete al boletín diario</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=cronicadigital/XzAk', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="cronicadigital/XzAk" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Suscribir" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_58a9d98206de2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_58a9d98206de2" ><h4 class="block-title"><span class="td-pulldown-size">El Tiempo</span></h4><div id=td_uid_13_58a9d98206de2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago,cl</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_58a9d98206de2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_13_58a9d98206de2">
				<input id="td_uid_13_58a9d98206de2" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_13_58a9d98206de2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_58a9d98206de2">
					<span class="td-big-degrees">28.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">28.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">28.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">38%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicadigital.cl/"><img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>(cc) 2017 Crónica Digital (R)
Maturana 302 Local 2, Plaza Brasil
Santiago de Chile
Fono 229330053  Celular: +56-9-50142601
Email:  cronicadigital@gmail.com
<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicadigital@gmail.com">cronicadigital@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/19/violencia-contra-mujeres-indigenas-frena-empoderamiento-economico/" rel="bookmark" title="VIOLENCIA CONTRA MUJERES INDÍGENAS FRENA EMPODERAMIENTO ECONÓMICO"><img width="100" height="70" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/MyrnaCunningham-100x70.jpg" alt="" title="VIOLENCIA CONTRA MUJERES INDÍGENAS FRENA EMPODERAMIENTO ECONÓMICO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/19/violencia-contra-mujeres-indigenas-frena-empoderamiento-economico/" rel="bookmark" title="VIOLENCIA CONTRA MUJERES INDÍGENAS FRENA EMPODERAMIENTO ECONÓMICO">VIOLENCIA CONTRA MUJERES INDÍGENAS FRENA EMPODERAMIENTO ECONÓMICO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T11:06:15+00:00" >19 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/19/bolivia-con-tres-corredores-a-sudamericano-de-cross-country-de-chile/" rel="bookmark" title="BOLIVIA CON TRES CORREDORES A SUDAMERICANO DE CROSS COUNTRY DE CHILE"><img width="100" height="70" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/0025-100x70.jpg" alt="" title="BOLIVIA CON TRES CORREDORES A SUDAMERICANO DE CROSS COUNTRY DE CHILE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/19/bolivia-con-tres-corredores-a-sudamericano-de-cross-country-de-chile/" rel="bookmark" title="BOLIVIA CON TRES CORREDORES A SUDAMERICANO DE CROSS COUNTRY DE CHILE">BOLIVIA CON TRES CORREDORES A SUDAMERICANO DE CROSS COUNTRY DE CHILE</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T10:48:20+00:00" >19 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/02/19/el-destino-de-la-patria-esta-en-sus-manos-rafael-correa/" rel="bookmark" title="EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA"><img width="100" height="54" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/05/correa-doctorado2.jpg" alt="" title="EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/02/19/el-destino-de-la-patria-esta-en-sus-manos-rafael-correa/" rel="bookmark" title="EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA">EL DESTINO DE LA PATRIA ESTÁ EN SUS MANOS, RAFAEL CORREA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T10:43:55+00:00" >19 febrero, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58a9d9822b4d6
    -->

    
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.cronicadigital.cl\/2017\/02\/19\/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios\/":92969}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/19/rafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.3.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Chile","api_location":"Santiago","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[25.2,77.4],"today_humidity":46,"today_wind_speed":[1.4,0.9],"today_min":[25.2,77.4],"today_max":[25.2,77.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1487606400,"day_temp":[22,71],"day_name":"Lun","owm_day_index":1},{"timestamp":1487692800,"day_temp":[22,72],"day_name":"Mar","owm_day_index":2},{"timestamp":1487779200,"day_temp":[26,79],"day_name":"Mie","owm_day_index":3},{"timestamp":1487865600,"day_temp":[26,78],"day_name":"Jue","owm_day_index":4},{"timestamp":1487952000,"day_temp":[25,76],"day_name":"Vie","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_58a9d98206de2","location":"Santiago,cl","api_location":"Santiago","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[28.3,82.9],"today_humidity":38,"today_wind_speed":[1.5,0.9],"today_min":[28.3,82.9],"today_max":[28.3,82.9],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1487606400,"day_temp":[26,79],"day_name":"Lun","owm_day_index":1},{"timestamp":1487692800,"day_temp":[27,81],"day_name":"Mar","owm_day_index":2},{"timestamp":1487779200,"day_temp":[26,79],"day_name":"Mie","owm_day_index":3},{"timestamp":1487865600,"day_temp":[26,78],"day_name":"Jue","owm_day_index":4},{"timestamp":1487952000,"day_temp":[25,76],"day_name":"Vie","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=64995033&postid=92969&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Compa%C3%B1ero%2C+tu+opini%C3%B3n+es+importante%2C+deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es-ES&jetpack_version=3.3.3&sig=a7723d7262491bc8fe60b2cf67c9c9c35d329ab5#parent=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F02%2F19%2Frafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=64995033&postid=92969&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Compa%C3%B1ero%2C+tu+opini%C3%B3n+es+importante%2C+deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es-ES&jetpack_version=3.3.3&sig=a7723d7262491bc8fe60b2cf67c9c9c35d329ab5#parent=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F02%2F19%2Frafael-correa-vota-y-llama-a-respetar-voluntad-de-ecuador-en-comicios%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	
	<script src="http://stats.wp.com/e-201707.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3.3',blog:'64995033',post:'92969',tz:'-3'});
	var load_cmc = function(){linktracker_init(64995033,92969,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
</body>
</html>