﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &#8220;UNA GUERRA SOCIAL CONTRA LOS MÁS EXCLUIDOS&#8221; | Crónica Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicadigital.cl/xmlrpc.php" />
    <meta property="og:image" content="http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa.png" /><link rel="icon" type="image/png" href="http://www.cronicadigital.cl/imagenes/noticias/2017/02/favicon1.jpg"><link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; Feed" href="http://www.cronicadigital.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; RSS de los comentarios" href="http://www.cronicadigital.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &#8220;UNA GUERRA SOCIAL CONTRA LOS MÁS EXCLUIDOS&#8221; RSS de los comentarios" href="http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronicadigital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.cronicadigital.cl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.cronicadigital.cl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58cde5555adfc500110e5607'></script>
<link rel='https://api.w.org/' href='http://www.cronicadigital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicadigital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicadigital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CIENTÍFICOS, EXPERTOS Y ONGS CRITICAN AL GOBIERNO POR OBSTRUIR EL PROYECTO DE PROTECCIÓN DE LAS ABEJAS Y POLINIZADORES' href='http://www.cronicadigital.cl/2017/04/27/cientificos-expertos-y-ongs-critican-al-gobierno-por-obstruir-el-proyecto-de-proteccion-de-las-abejas-y-polinizadores/' />
<link rel='next' title='ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD LABORAL' href='http://www.cronicadigital.cl/2017/04/27/advierten-que-propuesta-que-reduce-horas-de-trabajo-aumentara-la-precariedad-laboral/' />
<link rel="canonical" href="http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/" />
<link rel='shortlink' href='http://www.cronicadigital.cl/?p=96801' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronicadigital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F04%2F27%2Fvocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronicadigital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F04%2F27%2Fvocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.cronicadigital.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.cronicadigital.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-96801 single-format-standard vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos global-block-template-5 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontal-container"><ul id="menu-horizontal" class="td-mobile-main-menu"><li id="menu-item-92883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li id="menu-item-95569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95569"><a href="http://www.cronicadigital.cl/category/editorial/">Editorial</a></li>
<li id="menu-item-52536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52536"><a href="http://www.cronicadigital.cl/category/nacional/">Nacional</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52539"><a href="http://www.cronicadigital.cl/category/columnistas/">Opinión</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.cronicadigital.cl/category/ddhh/">DD.HH.</a></li>
<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="http://www.cronicadigital.cl/category/temas-de-genero/">Temas de Genero</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.cronicadigital.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-71076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71076"><a href="http://www.cronicadigital.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-92847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92847"><a href="http://www.cronicadigital.cl/category/cronica_deportiva/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago, Chile</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, Abril 27, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cronicadigital.cl/">
                <img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
                <span class="td-visual-hidden">Crónica Digital</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
    <a href="#"><img src="http://cronicadigital.cl/wp-content/themes/version2cronica/img/logo.png" alt="Cronica Digital. Información para cada día" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontal-container"><ul id="menu-horizontal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95569"><a href="http://www.cronicadigital.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-52536"><a href="http://www.cronicadigital.cl/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_590231bbe5aa9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_590231bbe5aa9" ><script>var block_td_uid_2_590231bbe5aa9 = new tdBlock();
block_td_uid_2_590231bbe5aa9.id = "td_uid_2_590231bbe5aa9";
block_td_uid_2_590231bbe5aa9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_590231bbe5aa9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_590231bbe5aa9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_590231bbe5aa9.td_column_number = "3";
block_td_uid_2_590231bbe5aa9.block_type = "td_block_mega_menu";
block_td_uid_2_590231bbe5aa9.post_count = "5";
block_td_uid_2_590231bbe5aa9.found_posts = "6058";
block_td_uid_2_590231bbe5aa9.header_color = "";
block_td_uid_2_590231bbe5aa9.ajax_pagination_infinite_stop = "";
block_td_uid_2_590231bbe5aa9.max_num_pages = "1212";
tdBlocksArray.push(block_td_uid_2_590231bbe5aa9);
</script><div id=td_uid_2_590231bbe5aa9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/director-de-carabineros-en-chile-pide-perdon-por-millonario-fraude/" rel="bookmark" title="DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Carabineros2-678x330-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Carabineros2-678x330-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/03/Carabineros2-678x330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/director-de-carabineros-en-chile-pide-perdon-por-millonario-fraude/" rel="bookmark" title="DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE">DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/asociacion-de-pensionados-pide-que-cotizacion-adicional-no-vaya-a-las-afp/" rel="bookmark" title="ASOCIACIÓN DE PENSIONADOS PIDE QUE COTIZACIÓN ADICIONAL NO VAYA A LAS AFP"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/pensionados-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/pensionados-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/pensionados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASOCIACIÓN DE PENSIONADOS PIDE QUE COTIZACIÓN ADICIONAL NO VAYA A LAS AFP"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/asociacion-de-pensionados-pide-que-cotizacion-adicional-no-vaya-a-las-afp/" rel="bookmark" title="ASOCIACIÓN DE PENSIONADOS PIDE QUE COTIZACIÓN ADICIONAL NO VAYA A LAS AFP">ASOCIACIÓN DE PENSIONADOS PIDE QUE COTIZACIÓN ADICIONAL NO VAYA A LAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/proyectan-derrota-para-la-nueva-mayoria-si-se-prolongan-debates-sobre-la-realizacion-de-primarias/" rel="bookmark" title="PROYECTAN DERROTA PARA LA NUEVA MAYORÍA SI SE PROLONGAN DEBATES SOBRE LA REALIZACIÓN DE PRIMARIAS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/mujeres-nueva-mayoria-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/03/mujeres-nueva-mayoria-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/03/mujeres-nueva-mayoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PROYECTAN DERROTA PARA LA NUEVA MAYORÍA SI SE PROLONGAN DEBATES SOBRE LA REALIZACIÓN DE PRIMARIAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/proyectan-derrota-para-la-nueva-mayoria-si-se-prolongan-debates-sobre-la-realizacion-de-primarias/" rel="bookmark" title="PROYECTAN DERROTA PARA LA NUEVA MAYORÍA SI SE PROLONGAN DEBATES SOBRE LA REALIZACIÓN DE PRIMARIAS">PROYECTAN DERROTA PARA LA NUEVA MAYORÍA SI SE PROLONGAN DEBATES SOBRE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/advierten-que-propuesta-que-reduce-horas-de-trabajo-aumentara-la-precariedad-laboral/" rel="bookmark" title="ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD LABORAL"><img width="207" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/07/trabajadores.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2016/07/trabajadores.jpg 645w, http://www.cronicadigital.cl/imagenes/noticias/2016/07/trabajadores-350x254.jpg 350w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD LABORAL"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/advierten-que-propuesta-que-reduce-horas-de-trabajo-aumentara-la-precariedad-laboral/" rel="bookmark" title="ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD LABORAL">ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/" rel="bookmark" title="VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &#8220;UNA GUERRA SOCIAL CONTRA LOS MÁS EXCLUIDOS&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa-218x150.png" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa-218x150.png 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &#8220;UNA GUERRA SOCIAL CONTRA LOS MÁS EXCLUIDOS&#8221;"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/" rel="bookmark" title="VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &#8220;UNA GUERRA SOCIAL CONTRA LOS MÁS EXCLUIDOS&#8221;">VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &#8220;UNA GUERRA SOCIAL CONTRA&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_590231bbe5aa9" data-td_block_id="td_uid_2_590231bbe5aa9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_590231bbe5aa9" data-td_block_id="td_uid_2_590231bbe5aa9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52539"><a href="http://www.cronicadigital.cl/category/columnistas/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53101"><a href="http://www.cronicadigital.cl/category/ddhh/">DD.HH.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_590231bc2ad4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_3_590231bc2ad4d" ><script>var block_td_uid_3_590231bc2ad4d = new tdBlock();
block_td_uid_3_590231bc2ad4d.id = "td_uid_3_590231bc2ad4d";
block_td_uid_3_590231bc2ad4d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_590231bc2ad4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_590231bc2ad4d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_590231bc2ad4d.td_column_number = "3";
block_td_uid_3_590231bc2ad4d.block_type = "td_block_mega_menu";
block_td_uid_3_590231bc2ad4d.post_count = "5";
block_td_uid_3_590231bc2ad4d.found_posts = "3149";
block_td_uid_3_590231bc2ad4d.header_color = "";
block_td_uid_3_590231bc2ad4d.ajax_pagination_infinite_stop = "";
block_td_uid_3_590231bc2ad4d.max_num_pages = "630";
tdBlocksArray.push(block_td_uid_3_590231bc2ad4d);
</script><div id=td_uid_3_590231bc2ad4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/presidenta-de-la-feudp-participa-de-caravana-estudiantil-hacia-el-mineduc/" rel="bookmark" title="PRESIDENTA DE LA FEUDP PARTICIPA DE CARAVANA ESTUDIANTIL HACIA EL MINEDUC"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/natalia-silva-udp-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/natalia-silva-udp-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/natalia-silva-udp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PRESIDENTA DE LA FEUDP PARTICIPA DE CARAVANA ESTUDIANTIL HACIA EL MINEDUC"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/presidenta-de-la-feudp-participa-de-caravana-estudiantil-hacia-el-mineduc/" rel="bookmark" title="PRESIDENTA DE LA FEUDP PARTICIPA DE CARAVANA ESTUDIANTIL HACIA EL MINEDUC">PRESIDENTA DE LA FEUDP PARTICIPA DE CARAVANA ESTUDIANTIL HACIA EL MINEDUC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/mabel-zuniga-los-funcionarios-publicos-no-podemos-avalar-lo-definido-por-el-sii/" rel="bookmark" title="MABEL ZÚÑIGA “LOS FUNCIONARIOS PÚBLICOS NO PODEMOS AVALAR LO DEFINIDO POR EL SII”"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/mabel-suñiga-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/mabel-suñiga-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/mabel-suñiga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MABEL ZÚÑIGA “LOS FUNCIONARIOS PÚBLICOS NO PODEMOS AVALAR LO DEFINIDO POR EL SII”"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/mabel-zuniga-los-funcionarios-publicos-no-podemos-avalar-lo-definido-por-el-sii/" rel="bookmark" title="MABEL ZÚÑIGA “LOS FUNCIONARIOS PÚBLICOS NO PODEMOS AVALAR LO DEFINIDO POR EL SII”">MABEL ZÚÑIGA “LOS FUNCIONARIOS PÚBLICOS NO PODEMOS AVALAR LO DEFINIDO POR&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/colegio-periodistas-denuncian-agudas-preferencias-de-medios-por-pinera/" rel="bookmark" title="COLEGIO PERIODISTAS DENUNCIAN AGUDAS PREFERENCIAS DE MEDIOS POR PIÑERA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/piñera-2018-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/03/piñera-2018-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/03/piñera-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COLEGIO PERIODISTAS DENUNCIAN AGUDAS PREFERENCIAS DE MEDIOS POR PIÑERA"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/colegio-periodistas-denuncian-agudas-preferencias-de-medios-por-pinera/" rel="bookmark" title="COLEGIO PERIODISTAS DENUNCIAN AGUDAS PREFERENCIAS DE MEDIOS POR PIÑERA">COLEGIO PERIODISTAS DENUNCIAN AGUDAS PREFERENCIAS DE MEDIOS POR PIÑERA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/suprema-confirma-recurso-de-amparo-del-indh-por-familia-mapuche-allanada/" rel="bookmark" title="SUPREMA CONFIRMA RECURSO DE AMPARO DEL INDH POR FAMILIA MAPUCHE ALLANADA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/corte-suprema-chile-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/corte-suprema-chile-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/corte-suprema-chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SUPREMA CONFIRMA RECURSO DE AMPARO DEL INDH POR FAMILIA MAPUCHE ALLANADA"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/suprema-confirma-recurso-de-amparo-del-indh-por-familia-mapuche-allanada/" rel="bookmark" title="SUPREMA CONFIRMA RECURSO DE AMPARO DEL INDH POR FAMILIA MAPUCHE ALLANADA">SUPREMA CONFIRMA RECURSO DE AMPARO DEL INDH POR FAMILIA MAPUCHE ALLANADA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/26/a-40-anos-de-su-asesinato-se-inaugura-exposicion-homenaje-a-orlando-letelier/" rel="bookmark" title="A 40 AÑOS DE SU ASESINATO:  SE INAUGURA EXPOSICIÓN HOMENAJE A ORLANDO LETELIER"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/orlando-letelier-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/orlando-letelier-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/orlando-letelier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A 40 AÑOS DE SU ASESINATO:  SE INAUGURA EXPOSICIÓN HOMENAJE A ORLANDO LETELIER"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/26/a-40-anos-de-su-asesinato-se-inaugura-exposicion-homenaje-a-orlando-letelier/" rel="bookmark" title="A 40 AÑOS DE SU ASESINATO:  SE INAUGURA EXPOSICIÓN HOMENAJE A ORLANDO LETELIER">A 40 AÑOS DE SU ASESINATO:  SE INAUGURA EXPOSICIÓN HOMENAJE&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_590231bc2ad4d" data-td_block_id="td_uid_3_590231bc2ad4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_590231bc2ad4d" data-td_block_id="td_uid_3_590231bc2ad4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52540"><a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_590231bc5f284_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_590231bc5f284" ><script>var block_td_uid_4_590231bc5f284 = new tdBlock();
block_td_uid_4_590231bc5f284.id = "td_uid_4_590231bc5f284";
block_td_uid_4_590231bc5f284.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_590231bc5f284_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_590231bc5f284_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_590231bc5f284.td_column_number = "3";
block_td_uid_4_590231bc5f284.block_type = "td_block_mega_menu";
block_td_uid_4_590231bc5f284.post_count = "5";
block_td_uid_4_590231bc5f284.found_posts = "1797";
block_td_uid_4_590231bc5f284.header_color = "";
block_td_uid_4_590231bc5f284.ajax_pagination_infinite_stop = "";
block_td_uid_4_590231bc5f284.max_num_pages = "360";
tdBlocksArray.push(block_td_uid_4_590231bc5f284);
</script><div id=td_uid_4_590231bc5f284 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/cientificos-expertos-y-ongs-critican-al-gobierno-por-obstruir-el-proyecto-de-proteccion-de-las-abejas-y-polinizadores/" rel="bookmark" title="CIENTÍFICOS, EXPERTOS Y ONGS CRITICAN AL GOBIERNO POR OBSTRUIR EL PROYECTO DE PROTECCIÓN DE LAS ABEJAS Y POLINIZADORES"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/expertos-abejas-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/expertos-abejas-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/expertos-abejas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIENTÍFICOS, EXPERTOS Y ONGS CRITICAN AL GOBIERNO POR OBSTRUIR EL PROYECTO DE PROTECCIÓN DE LAS ABEJAS Y POLINIZADORES"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/cientificos-expertos-y-ongs-critican-al-gobierno-por-obstruir-el-proyecto-de-proteccion-de-las-abejas-y-polinizadores/" rel="bookmark" title="CIENTÍFICOS, EXPERTOS Y ONGS CRITICAN AL GOBIERNO POR OBSTRUIR EL PROYECTO DE PROTECCIÓN DE LAS ABEJAS Y POLINIZADORES">CIENTÍFICOS, EXPERTOS Y ONGS CRITICAN AL GOBIERNO POR OBSTRUIR EL PROYECTO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/26/las-bacterias-tambien-atacan-a-los-cantantes/" rel="bookmark" title="LAS BACTERIAS TAMBIÉN ATACAN A LOS CANTANTES"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/elton-jhon-218x150.jpeg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/elton-jhon-218x150.jpeg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/elton-jhon-100x70.jpeg 100w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/elton-jhon-265x183.jpeg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LAS BACTERIAS TAMBIÉN ATACAN A LOS CANTANTES"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/26/las-bacterias-tambien-atacan-a-los-cantantes/" rel="bookmark" title="LAS BACTERIAS TAMBIÉN ATACAN A LOS CANTANTES">LAS BACTERIAS TAMBIÉN ATACAN A LOS CANTANTES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/26/tras-ultimos-sismos-experta-sostiene-que-la-probabilidad-de-un-terremoto-75-en-la-zona-central-es-baja-en-el-corto-plazo/" rel="bookmark" title="TRAS ÚLTIMOS SISMOS: EXPERTA SOSTIENE QUE LA PROBABILIDAD DE UN TERREMOTO 7,5 EN LA ZONA CENTRAL ES BAJA EN EL CORTO PLAZO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/paulina-gonzalez-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/paulina-gonzalez-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/paulina-gonzalez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRAS ÚLTIMOS SISMOS: EXPERTA SOSTIENE QUE LA PROBABILIDAD DE UN TERREMOTO 7,5 EN LA ZONA CENTRAL ES BAJA EN EL CORTO PLAZO"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/26/tras-ultimos-sismos-experta-sostiene-que-la-probabilidad-de-un-terremoto-75-en-la-zona-central-es-baja-en-el-corto-plazo/" rel="bookmark" title="TRAS ÚLTIMOS SISMOS: EXPERTA SOSTIENE QUE LA PROBABILIDAD DE UN TERREMOTO 7,5 EN LA ZONA CENTRAL ES BAJA EN EL CORTO PLAZO">TRAS ÚLTIMOS SISMOS: EXPERTA SOSTIENE QUE LA PROBABILIDAD DE UN TERREMOTO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/26/donaciones-de-organos-en-chile-alcanza-cifra-mas-alta-historica/" rel="bookmark" title="DONACIONES DE ÓRGANOS EN CHILE ALCANZA CIFRA MÁS ALTA HISTÓRICA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/donacion-organo-600x330-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/donacion-organo-600x330-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/donacion-organo-600x330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DONACIONES DE ÓRGANOS EN CHILE ALCANZA CIFRA MÁS ALTA HISTÓRICA"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/26/donaciones-de-organos-en-chile-alcanza-cifra-mas-alta-historica/" rel="bookmark" title="DONACIONES DE ÓRGANOS EN CHILE ALCANZA CIFRA MÁS ALTA HISTÓRICA">DONACIONES DE ÓRGANOS EN CHILE ALCANZA CIFRA MÁS ALTA HISTÓRICA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/25/vientos-calidos-derriten-hielo-antartico-segun-investigacion/" rel="bookmark" title="VIENTOS CÁLIDOS DERRITEN HIELO ANTÁRTICO, SEGÚN INVESTIGACIÓN"><img width="215" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2015/12/oceano-antartico.pdf.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2015/12/oceano-antartico.pdf.jpg 600w, http://www.cronicadigital.cl/imagenes/noticias/2015/12/oceano-antartico.pdf-350x244.jpg 350w" sizes="(max-width: 215px) 100vw, 215px" alt="" title="VIENTOS CÁLIDOS DERRITEN HIELO ANTÁRTICO, SEGÚN INVESTIGACIÓN"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/25/vientos-calidos-derriten-hielo-antartico-segun-investigacion/" rel="bookmark" title="VIENTOS CÁLIDOS DERRITEN HIELO ANTÁRTICO, SEGÚN INVESTIGACIÓN">VIENTOS CÁLIDOS DERRITEN HIELO ANTÁRTICO, SEGÚN INVESTIGACIÓN</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_590231bc5f284" data-td_block_id="td_uid_4_590231bc5f284"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_590231bc5f284" data-td_block_id="td_uid_4_590231bc5f284"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52541"><a href="http://www.cronicadigital.cl/category/temas-de-genero/">Temas de Genero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_590231bd1e64c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_5_590231bd1e64c" ><script>var block_td_uid_5_590231bd1e64c = new tdBlock();
block_td_uid_5_590231bd1e64c.id = "td_uid_5_590231bd1e64c";
block_td_uid_5_590231bd1e64c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_590231bd1e64c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_590231bd1e64c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_590231bd1e64c.td_column_number = "3";
block_td_uid_5_590231bd1e64c.block_type = "td_block_mega_menu";
block_td_uid_5_590231bd1e64c.post_count = "5";
block_td_uid_5_590231bd1e64c.found_posts = "182";
block_td_uid_5_590231bd1e64c.header_color = "";
block_td_uid_5_590231bd1e64c.ajax_pagination_infinite_stop = "";
block_td_uid_5_590231bd1e64c.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_5_590231bd1e64c);
</script><div id=td_uid_5_590231bd1e64c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/26/mujeres-chilenas-la-seleccion-argentina-debe-rechazar-la-misoginia-de-carlos-bilardo/" rel="bookmark" title="MUJERES CHILENAS: LA SELECCIÓN ARGENTINA DEBE RECHAZAR LA MISOGINIA DE CARLOS BILARDO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/carlos-vilardo-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/carlos-vilardo-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/carlos-vilardo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MUJERES CHILENAS: LA SELECCIÓN ARGENTINA DEBE RECHAZAR LA MISOGINIA DE CARLOS BILARDO"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/26/mujeres-chilenas-la-seleccion-argentina-debe-rechazar-la-misoginia-de-carlos-bilardo/" rel="bookmark" title="MUJERES CHILENAS: LA SELECCIÓN ARGENTINA DEBE RECHAZAR LA MISOGINIA DE CARLOS BILARDO">MUJERES CHILENAS: LA SELECCIÓN ARGENTINA DEBE RECHAZAR LA MISOGINIA DE CARLOS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/25/preparan-primer-seminario-sobre-violencia-sexual-y-derechos-humanos-en-chile/" rel="bookmark" title="PREPARAN PRIMER SEMINARIO  SOBRE VIOLENCIA SEXUAL Y DERECHOS HUMANOS  EN CHILE"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/violencia-sexual-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/violencia-sexual-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/violencia-sexual-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PREPARAN PRIMER SEMINARIO  SOBRE VIOLENCIA SEXUAL Y DERECHOS HUMANOS  EN CHILE"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/25/preparan-primer-seminario-sobre-violencia-sexual-y-derechos-humanos-en-chile/" rel="bookmark" title="PREPARAN PRIMER SEMINARIO  SOBRE VIOLENCIA SEXUAL Y DERECHOS HUMANOS  EN CHILE">PREPARAN PRIMER SEMINARIO  SOBRE VIOLENCIA SEXUAL Y DERECHOS HUMANOS &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/24/bachelet-autoriza-al-movilh-a-iluminar-la-moneda-con-los-colores-del-arcoiris-2/" rel="bookmark" title="BACHELET AUTORIZA AL MOVILH A ILUMINAR LA MONEDA CON LOS COLORES DEL ARCOIRIS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/la-moneda-arco-iris-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/la-moneda-arco-iris-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/la-moneda-arco-iris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BACHELET AUTORIZA AL MOVILH A ILUMINAR LA MONEDA CON LOS COLORES DEL ARCOIRIS"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/24/bachelet-autoriza-al-movilh-a-iluminar-la-moneda-con-los-colores-del-arcoiris-2/" rel="bookmark" title="BACHELET AUTORIZA AL MOVILH A ILUMINAR LA MONEDA CON LOS COLORES DEL ARCOIRIS">BACHELET AUTORIZA AL MOVILH A ILUMINAR LA MONEDA CON LOS COLORES&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/22/superintedencia-de-educacion-investiga-a-colegio-de-maipu-que-prohibe-ingreso-de-homosexuales/" rel="bookmark" title="SUPERINTEDENCIA DE EDUCACION INVESTIGA A COLEGIO DE MAIPU QUE PROHIBE INGRESO DE HOMOSEXUALES"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/07/sala-de-clases.jpg" alt="" title="SUPERINTEDENCIA DE EDUCACION INVESTIGA A COLEGIO DE MAIPU QUE PROHIBE INGRESO DE HOMOSEXUALES"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/22/superintedencia-de-educacion-investiga-a-colegio-de-maipu-que-prohibe-ingreso-de-homosexuales/" rel="bookmark" title="SUPERINTEDENCIA DE EDUCACION INVESTIGA A COLEGIO DE MAIPU QUE PROHIBE INGRESO DE HOMOSEXUALES">SUPERINTEDENCIA DE EDUCACION INVESTIGA A COLEGIO DE MAIPU QUE PROHIBE INGRESO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/21/alerta-en-chile-por-aumento-de-enfermedades-de-trasmision-sexual/" rel="bookmark" title="ALERTA EN CHILE POR AUMENTO DE ENFERMEDADES DE TRASMISIÓN SEXUAL"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/Enfermedades-de-transmisión-sexual--218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/Enfermedades-de-transmisión-sexual--218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/Enfermedades-de-transmisión-sexual--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ALERTA EN CHILE POR AUMENTO DE ENFERMEDADES DE TRASMISIÓN SEXUAL"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/21/alerta-en-chile-por-aumento-de-enfermedades-de-trasmision-sexual/" rel="bookmark" title="ALERTA EN CHILE POR AUMENTO DE ENFERMEDADES DE TRASMISIÓN SEXUAL">ALERTA EN CHILE POR AUMENTO DE ENFERMEDADES DE TRASMISIÓN SEXUAL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_590231bd1e64c" data-td_block_id="td_uid_5_590231bd1e64c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_590231bd1e64c" data-td_block_id="td_uid_5_590231bd1e64c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53100"><a href="http://www.cronicadigital.cl/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_590231bd2b9d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_6_590231bd2b9d7" ><script>var block_td_uid_6_590231bd2b9d7 = new tdBlock();
block_td_uid_6_590231bd2b9d7.id = "td_uid_6_590231bd2b9d7";
block_td_uid_6_590231bd2b9d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"78","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_590231bd2b9d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_590231bd2b9d7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_590231bd2b9d7.td_column_number = "3";
block_td_uid_6_590231bd2b9d7.block_type = "td_block_mega_menu";
block_td_uid_6_590231bd2b9d7.post_count = "5";
block_td_uid_6_590231bd2b9d7.found_posts = "1080";
block_td_uid_6_590231bd2b9d7.header_color = "";
block_td_uid_6_590231bd2b9d7.ajax_pagination_infinite_stop = "";
block_td_uid_6_590231bd2b9d7.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_6_590231bd2b9d7);
</script><div id=td_uid_6_590231bd2b9d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/cafe-cronica-digital-ya-prepara-el-tradicional-almuerzo-del-1-de-mayo/" rel="bookmark" title="CAFÉ CRÓNICA DIGITAL YA PREPARA EL TRADICIONAL ALMUERZO DEL 1 DE MAYO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/Lentejas-estofadas-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/Lentejas-estofadas-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/Lentejas-estofadas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CAFÉ CRÓNICA DIGITAL YA PREPARA EL TRADICIONAL ALMUERZO DEL 1 DE MAYO"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/cafe-cronica-digital-ya-prepara-el-tradicional-almuerzo-del-1-de-mayo/" rel="bookmark" title="CAFÉ CRÓNICA DIGITAL YA PREPARA EL TRADICIONAL ALMUERZO DEL 1 DE MAYO">CAFÉ CRÓNICA DIGITAL YA PREPARA EL TRADICIONAL ALMUERZO DEL 1 DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/26/abramos-las-puertas-del-estadio-victor-jara-sitio-de-memoria/" rel="bookmark" title="ABRAMOS LAS PUERTAS DEL ESTADIO VÍCTOR JARA &#8211; SITIO DE MEMORIA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/victor-jara-sitio-de-memoria-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/victor-jara-sitio-de-memoria-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/victor-jara-sitio-de-memoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ABRAMOS LAS PUERTAS DEL ESTADIO VÍCTOR JARA &#8211; SITIO DE MEMORIA"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/26/abramos-las-puertas-del-estadio-victor-jara-sitio-de-memoria/" rel="bookmark" title="ABRAMOS LAS PUERTAS DEL ESTADIO VÍCTOR JARA &#8211; SITIO DE MEMORIA">ABRAMOS LAS PUERTAS DEL ESTADIO VÍCTOR JARA &#8211; SITIO DE MEMORIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/25/con-mas-proyectos-que-nunca-felo-regresa-a-las-pistas/" rel="bookmark" title="CON MÁS PROYECTOS QUE NUNCA:  FELO REGRESA A LAS PISTAS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/felo-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/felo-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/felo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CON MÁS PROYECTOS QUE NUNCA:  FELO REGRESA A LAS PISTAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/25/con-mas-proyectos-que-nunca-felo-regresa-a-las-pistas/" rel="bookmark" title="CON MÁS PROYECTOS QUE NUNCA:  FELO REGRESA A LAS PISTAS">CON MÁS PROYECTOS QUE NUNCA:  FELO REGRESA A LAS PISTAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/24/hernan-rivera-letelier-visita-complejo-educacional-la-granja-en-la-comuna-de-vilcun/" rel="bookmark" title="HERNÁN RIVERA LETELIER VISITA COMPLEJO EDUCACIONAL LA GRANJA EN LA COMUNA DE VILCÚN"><img width="218" height="147" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/rivera-letelier-218x147.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/rivera-letelier-218x147.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/rivera-letelier.jpg 220w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HERNÁN RIVERA LETELIER VISITA COMPLEJO EDUCACIONAL LA GRANJA EN LA COMUNA DE VILCÚN"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/24/hernan-rivera-letelier-visita-complejo-educacional-la-granja-en-la-comuna-de-vilcun/" rel="bookmark" title="HERNÁN RIVERA LETELIER VISITA COMPLEJO EDUCACIONAL LA GRANJA EN LA COMUNA DE VILCÚN">HERNÁN RIVERA LETELIER VISITA COMPLEJO EDUCACIONAL LA GRANJA EN LA COMUNA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/23/viaje-al-sexto-continente-la-antartida/" rel="bookmark" title="VIAJE AL SEXTO CONTINENTE: LA ANTÁRTIDA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/antartida-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/antartida-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/antartida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIAJE AL SEXTO CONTINENTE: LA ANTÁRTIDA"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/23/viaje-al-sexto-continente-la-antartida/" rel="bookmark" title="VIAJE AL SEXTO CONTINENTE: LA ANTÁRTIDA">VIAJE AL SEXTO CONTINENTE: LA ANTÁRTIDA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_590231bd2b9d7" data-td_block_id="td_uid_6_590231bd2b9d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_590231bd2b9d7" data-td_block_id="td_uid_6_590231bd2b9d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71076"><a href="http://www.cronicadigital.cl/category/orbe/">Orbe</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_590231bd3da9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_7_590231bd3da9c" ><script>var block_td_uid_7_590231bd3da9c = new tdBlock();
block_td_uid_7_590231bd3da9c.id = "td_uid_7_590231bd3da9c";
block_td_uid_7_590231bd3da9c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_590231bd3da9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_590231bd3da9c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_590231bd3da9c.td_column_number = "3";
block_td_uid_7_590231bd3da9c.block_type = "td_block_mega_menu";
block_td_uid_7_590231bd3da9c.post_count = "5";
block_td_uid_7_590231bd3da9c.found_posts = "3462";
block_td_uid_7_590231bd3da9c.header_color = "";
block_td_uid_7_590231bd3da9c.ajax_pagination_infinite_stop = "";
block_td_uid_7_590231bd3da9c.max_num_pages = "693";
tdBlocksArray.push(block_td_uid_7_590231bd3da9c);
</script><div id=td_uid_7_590231bd3da9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/trump-culpa-a-democratas-de-posible-cierre-del-gobierno-en-ee-uu/" rel="bookmark" title="TRUMP CULPA A DEMÓCRATAS DE POSIBLE CIERRE DEL GOBIERNO EN EE.UU."><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/capitolio-ee.uu_.-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/capitolio-ee.uu_.-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/capitolio-ee.uu_.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRUMP CULPA A DEMÓCRATAS DE POSIBLE CIERRE DEL GOBIERNO EN EE.UU."/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/trump-culpa-a-democratas-de-posible-cierre-del-gobierno-en-ee-uu/" rel="bookmark" title="TRUMP CULPA A DEMÓCRATAS DE POSIBLE CIERRE DEL GOBIERNO EN EE.UU.">TRUMP CULPA A DEMÓCRATAS DE POSIBLE CIERRE DEL GOBIERNO EN EE.UU.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/israel-bombardeo-aeropuerto-internacional-de-damasco-siria/" rel="bookmark" title="ISRAEL BOMBARDEÓ AEROPUERTO INTERNACIONAL DE DAMASCO, SIRIA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/israel-cazas-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/israel-cazas-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/israel-cazas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ISRAEL BOMBARDEÓ AEROPUERTO INTERNACIONAL DE DAMASCO, SIRIA"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/israel-bombardeo-aeropuerto-internacional-de-damasco-siria/" rel="bookmark" title="ISRAEL BOMBARDEÓ AEROPUERTO INTERNACIONAL DE DAMASCO, SIRIA">ISRAEL BOMBARDEÓ AEROPUERTO INTERNACIONAL DE DAMASCO, SIRIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/administracion-trump-anuncia-plan-de-reforma-fiscal-en-ee-uu/" rel="bookmark" title="ADMINISTRACIÓN TRUMP ANUNCIA PLAN DE REFORMA FISCAL EN EE.UU."><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/ee.uu-steve-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/ee.uu-steve-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/ee.uu-steve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ADMINISTRACIÓN TRUMP ANUNCIA PLAN DE REFORMA FISCAL EN EE.UU."/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/administracion-trump-anuncia-plan-de-reforma-fiscal-en-ee-uu/" rel="bookmark" title="ADMINISTRACIÓN TRUMP ANUNCIA PLAN DE REFORMA FISCAL EN EE.UU.">ADMINISTRACIÓN TRUMP ANUNCIA PLAN DE REFORMA FISCAL EN EE.UU.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/venezuela-renuncia-a-la-oea/" rel="bookmark" title="VENEZUELA RENUNCIA A LA OEA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/Delcy-Rodriguez-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/Delcy-Rodriguez-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/Delcy-Rodriguez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VENEZUELA RENUNCIA A LA OEA"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/venezuela-renuncia-a-la-oea/" rel="bookmark" title="VENEZUELA RENUNCIA A LA OEA">VENEZUELA RENUNCIA A LA OEA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/26/asedio-paramilitar-denuncia-guerrilla-colombiana/" rel="bookmark" title="ASEDIO PARAMILITAR DENUNCIA GUERRILLA COLOMBIANA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/Carlos-Antonio-Lozada-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/Carlos-Antonio-Lozada-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/Carlos-Antonio-Lozada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASEDIO PARAMILITAR DENUNCIA GUERRILLA COLOMBIANA"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/26/asedio-paramilitar-denuncia-guerrilla-colombiana/" rel="bookmark" title="ASEDIO PARAMILITAR DENUNCIA GUERRILLA COLOMBIANA">ASEDIO PARAMILITAR DENUNCIA GUERRILLA COLOMBIANA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_590231bd3da9c" data-td_block_id="td_uid_7_590231bd3da9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_590231bd3da9c" data-td_block_id="td_uid_7_590231bd3da9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92847"><a href="http://www.cronicadigital.cl/category/cronica_deportiva/">Deportes</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.cronicadigital.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.cronicadigital.cl/category/nacional/">
                                  <span itemprop="name">Nacional</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &#8220;UNA GUERRA SOCIAL CONTRA LOS...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-96801" class="post-96801 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &#8220;UNA GUERRA SOCIAL CONTRA LOS MÁS EXCLUIDOS&#8221;</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T11:24:12+00:00" >27 Abril, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F04%2F27%2Fvocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=VOCERO+DEL+FRENTE+AMPLIO%3A+AGUST%C3%8DN+EDWARDS+PROMOVI%C3%93+%E2%80%9CUNA+GUERRA+SOCIAL+CONTRA+LOS+M%C3%81S+EXCLUIDOS%E2%80%9D&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F04%2F27%2Fvocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos%2F&via=Cr%C3%B3nica+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa.png&description=VOCERO+DEL+FRENTE+AMPLIO%3A+AGUST%C3%8DN+EDWARDS+PROMOVI%C3%93+%E2%80%9CUNA+GUERRA+SOCIAL+CONTRA+LOS+M%C3%81S+EXCLUIDOS%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=VOCERO+DEL+FRENTE+AMPLIO%3A+AGUST%C3%8DN+EDWARDS+PROMOVI%C3%93+%E2%80%9CUNA+GUERRA+SOCIAL+CONTRA+LOS+M%C3%81S+EXCLUIDOS%E2%80%9D%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F04%2F27%2Fvocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa.png" data-caption="Fotografía: Gentileza Izquierda Autonoma"><img width="626" height="332" class="entry-thumb td-modal-image" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa.png" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa.png 626w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa-350x186.png 350w" sizes="(max-width: 626px) 100vw, 626px" alt="" title="panchofigueroa"/></a><figcaption class="wp-caption-text">Fotografía: Gentileza Izquierda Autonoma</figcaption></figure></div>
        <p class="p1">El vocero del Frente Amplio y candidato a diputado de Izquierda Autónoma, Francisco Figueroa, se refirió a la muerte del dueño de El Mercurio, Agustín Edwards, denunciando la labor que desarrolló para consolidar la obra de la dictadura, a través de sus medios de comunicación y fundaciones, y la alianza que selló con los gobiernos de la Concertación durante la transición.</p>
<p class="p1"> &#8220;Agustín Edwards complotó para derrocar un gobierno democráticamente electo y arrasar con la izquierda y el movimiento popular. Puso sus medios de comunicación a disposición de una dictadura brutal y del uso sistemático del terror y de la violencia de Estado&#8221;, dijo Figueroa, quien acusó que el periodista &#8220;llevó la cultura represiva de los cuarteles a la agenda antidelincuencia de la democracia y al actual sistema penal, promoviendo desde Paz Ciudadana una verdadera guerra social contra los más excluidos&#8221;.</p>
<p class="p1"> El vocero del Frente Amplio criticó a los actuales partidos de la Nueva Mayoría por darle a Edwards &#8220;un espacio privilegiado en el panteón de los padres de la patria de la transición&#8221;, lo que sirvió para &#8220;negar verdad y justicia a quienes dieron su vida por la democracia y para cimentar la continuidad de los más fundamental de la obra dictatorial&#8221;.</p>
<p class="p1"> &#8220;Sin tener que molestarse en militar en un partido o presentarse a una elección, con la tranquilidad de saberse un poder fáctico, Edwards pudo proyectar su legado sobre un Chile neoliberal y, en la práctica, cogobernar con las autoridades selectas. Por eso es que pese a su muerte, su legado sigue vivo. Vivo en un Estado que criminaliza por evadir el Transantiago mientras se arrodilla ante magnates que evaden miles de millones en impuestos. Vivo en la elitista indolencia de la política ante los costos sociales de la obscena concentración del poder y la riqueza&#8221;, agregó el candidato a diputado.</p>
<p class="p1"> En ese contexto, Figueroa llamó las fuerzas de cambio a dejar atrás el legado del empresario y acabar con su impunidad. &#8220;Debemos asumir la escala del desafío que enfrentamos. No se trata de ganar uno que otro espacio institucional. Tenemos que construir mayorías políticas y nuevos consensos democráticos y asumir que democratizar a nuestro país pasa por quitarle poder a viejas y nuevas oligarquías, cuyos personajes pueden morir y aún así conservar la buena salud&#8221;, puntualizó.</p>
<p class="p1">Santiago de Chile, 27 de abril 2017<br />
Crónica Digital</p>
<script type="text/javascript" src="http://www.cronicadigital.cl/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=96801&amp;activate_counter=11"></script>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F04%2F27%2Fvocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=VOCERO+DEL+FRENTE+AMPLIO%3A+AGUST%C3%8DN+EDWARDS+PROMOVI%C3%93+%E2%80%9CUNA+GUERRA+SOCIAL+CONTRA+LOS+M%C3%81S+EXCLUIDOS%E2%80%9D&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F04%2F27%2Fvocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos%2F&via=Cr%C3%B3nica+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa.png&description=VOCERO+DEL+FRENTE+AMPLIO%3A+AGUST%C3%8DN+EDWARDS+PROMOVI%C3%93+%E2%80%9CUNA+GUERRA+SOCIAL+CONTRA+LOS+M%C3%81S+EXCLUIDOS%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=VOCERO+DEL+FRENTE+AMPLIO%3A+AGUST%C3%8DN+EDWARDS+PROMOVI%C3%93+%E2%80%9CUNA+GUERRA+SOCIAL+CONTRA+LOS+M%C3%81S+EXCLUIDOS%E2%80%9D%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F04%2F27%2Fvocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/" data-text="VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &#8220;UNA GUERRA SOCIAL CONTRA LOS MÁS EXCLUIDOS&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.cronicadigital.cl/2017/04/27/cientificos-expertos-y-ongs-critican-al-gobierno-por-obstruir-el-proyecto-de-proteccion-de-las-abejas-y-polinizadores/">CIENTÍFICOS, EXPERTOS Y ONGS CRITICAN AL GOBIERNO POR OBSTRUIR EL PROYECTO DE PROTECCIÓN DE LAS ABEJAS Y POLINIZADORES</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.cronicadigital.cl/2017/04/27/advierten-que-propuesta-que-reduce-horas-de-trabajo-aumentara-la-precariedad-laboral/">ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD LABORAL</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicadigital.cl/author/editor/">Equipo de Crónica Digital</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo de Crónica Digital"></span><meta itemprop="datePublished" content="2017-04-27T11:24:12+00:00"><meta itemprop="dateModified" content="2017-04-27T11:26:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicadigital.cl/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png"></span><meta itemprop="name" content="Crónica Digital"></span><meta itemprop="headline " content="VOCERO DEL FRENTE AMPLIO: AGUSTÍN EDWARDS PROMOVIÓ &quot;UNA GUERRA SOCIAL CONTRA LOS MÁS EXCLUIDOS&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicadigital.cl/imagenes/noticias/2017/04/panchofigueroa.png"><meta itemprop="width" content="626"><meta itemprop="height" content="332"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_590231bd75208_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_9_590231bd75208" ><script>var block_td_uid_9_590231bd75208 = new tdBlock();
block_td_uid_9_590231bd75208.id = "td_uid_9_590231bd75208";
block_td_uid_9_590231bd75208.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_590231bd75208_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_590231bd75208_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":96801,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_9_590231bd75208.td_column_number = "3";
block_td_uid_9_590231bd75208.block_type = "td_block_related_posts";
block_td_uid_9_590231bd75208.post_count = "6";
block_td_uid_9_590231bd75208.found_posts = "6057";
block_td_uid_9_590231bd75208.header_color = "";
block_td_uid_9_590231bd75208.ajax_pagination_infinite_stop = "";
block_td_uid_9_590231bd75208.max_num_pages = "1010";
tdBlocksArray.push(block_td_uid_9_590231bd75208);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_590231bd8e7f9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_590231bd75208" href="#">Artículo relacionados</a><a id="td_uid_11_590231bd8e8af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_590231bd75208" href="#">Más del autor</a></h4><div id=td_uid_9_590231bd75208 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/director-de-carabineros-en-chile-pide-perdon-por-millonario-fraude/" rel="bookmark" title="DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Carabineros2-678x330-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Carabineros2-678x330-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/03/Carabineros2-678x330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/director-de-carabineros-en-chile-pide-perdon-por-millonario-fraude/" rel="bookmark" title="DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE">DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/asociacion-de-pensionados-pide-que-cotizacion-adicional-no-vaya-a-las-afp/" rel="bookmark" title="ASOCIACIÓN DE PENSIONADOS PIDE QUE COTIZACIÓN ADICIONAL NO VAYA A LAS AFP"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/pensionados-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/pensionados-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/pensionados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASOCIACIÓN DE PENSIONADOS PIDE QUE COTIZACIÓN ADICIONAL NO VAYA A LAS AFP"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/asociacion-de-pensionados-pide-que-cotizacion-adicional-no-vaya-a-las-afp/" rel="bookmark" title="ASOCIACIÓN DE PENSIONADOS PIDE QUE COTIZACIÓN ADICIONAL NO VAYA A LAS AFP">ASOCIACIÓN DE PENSIONADOS PIDE QUE COTIZACIÓN ADICIONAL NO VAYA A LAS AFP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/proyectan-derrota-para-la-nueva-mayoria-si-se-prolongan-debates-sobre-la-realizacion-de-primarias/" rel="bookmark" title="PROYECTAN DERROTA PARA LA NUEVA MAYORÍA SI SE PROLONGAN DEBATES SOBRE LA REALIZACIÓN DE PRIMARIAS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/mujeres-nueva-mayoria-218x150.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/03/mujeres-nueva-mayoria-218x150.jpg 218w, http://www.cronicadigital.cl/imagenes/noticias/2017/03/mujeres-nueva-mayoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PROYECTAN DERROTA PARA LA NUEVA MAYORÍA SI SE PROLONGAN DEBATES SOBRE LA REALIZACIÓN DE PRIMARIAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/proyectan-derrota-para-la-nueva-mayoria-si-se-prolongan-debates-sobre-la-realizacion-de-primarias/" rel="bookmark" title="PROYECTAN DERROTA PARA LA NUEVA MAYORÍA SI SE PROLONGAN DEBATES SOBRE LA REALIZACIÓN DE PRIMARIAS">PROYECTAN DERROTA PARA LA NUEVA MAYORÍA SI SE PROLONGAN DEBATES SOBRE LA REALIZACIÓN DE PRIMARIAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/advierten-que-propuesta-que-reduce-horas-de-trabajo-aumentara-la-precariedad-laboral/" rel="bookmark" title="ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD LABORAL"><img width="207" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/07/trabajadores.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2016/07/trabajadores.jpg 645w, http://www.cronicadigital.cl/imagenes/noticias/2016/07/trabajadores-350x254.jpg 350w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD LABORAL"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/advierten-que-propuesta-que-reduce-horas-de-trabajo-aumentara-la-precariedad-laboral/" rel="bookmark" title="ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD LABORAL">ADVIERTEN QUE PROPUESTA QUE REDUCE HORAS DE TRABAJO AUMENTARÁ LA PRECARIEDAD LABORAL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/revolucion-democratica-intensifica-campana-de-firmas-para-hacer-primarias/" rel="bookmark" title="REVOLUCIÓN DEMOCRÁTICA INTENSIFICA  CAMPAÑA DE FIRMAS PARA HACER PRIMARIAS"><img width="218" height="82" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/07/democratica.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2014/07/democratica.jpg 366w, http://www.cronicadigital.cl/imagenes/noticias/2014/07/democratica-350x131.jpg 350w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="REVOLUCIÓN DEMOCRÁTICA INTENSIFICA  CAMPAÑA DE FIRMAS PARA HACER PRIMARIAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/revolucion-democratica-intensifica-campana-de-firmas-para-hacer-primarias/" rel="bookmark" title="REVOLUCIÓN DEMOCRÁTICA INTENSIFICA  CAMPAÑA DE FIRMAS PARA HACER PRIMARIAS">REVOLUCIÓN DEMOCRÁTICA INTENSIFICA  CAMPAÑA DE FIRMAS PARA HACER PRIMARIAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/diputado-farias-las-encuestas-online-no-son-instrumentos-validos-de-ejercicio-democratico/" rel="bookmark" title="DIPUTADO FARÍAS: “LAS ENCUESTAS ONLINE NO SON INSTRUMENTOS VÁLIDOS DE EJERCICIO DEMOCRÁTICO”"><img width="189" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/10/ramon_farias_330.jpg" alt="" title="DIPUTADO FARÍAS: “LAS ENCUESTAS ONLINE NO SON INSTRUMENTOS VÁLIDOS DE EJERCICIO DEMOCRÁTICO”"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/diputado-farias-las-encuestas-online-no-son-instrumentos-validos-de-ejercicio-democratico/" rel="bookmark" title="DIPUTADO FARÍAS: “LAS ENCUESTAS ONLINE NO SON INSTRUMENTOS VÁLIDOS DE EJERCICIO DEMOCRÁTICO”">DIPUTADO FARÍAS: “LAS ENCUESTAS ONLINE NO SON INSTRUMENTOS VÁLIDOS DE EJERCICIO DEMOCRÁTICO”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_590231bd75208" data-td_block_id="td_uid_9_590231bd75208"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_590231bd75208" data-td_block_id="td_uid_9_590231bd75208"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/vocero-del-frente-amplio-agustin-edwards-promovio-una-guerra-social-contra-los-mas-excluidos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.cronicadigital.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='96801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f88b99751" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_590231bd95934_rand td-pb-border-top td_block_template_5"><h4 class="td-block-title"><span class="td-pulldown-size">Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,207</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Cronica_Digital">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">136</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/cronicadigital02">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Pasteleria y Café</span></h4>			<div class="textwidget"><img src="http://www.cronicadigital.cl/imagenes/promocion-cronica.jpg" alt="Reserva tu torta" width="278"  /></div>
		</aside><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><a href="http://www.cli.cl/portal/"><img class="aligncenter size-full wp-image-550" title="cli" src="http://www.plataformalaesquina.com/wp-content/uploads/2013/06/cli.png" alt="" width="293" height="268" /></a></div>
		</aside><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Suscríbete al boletín diario</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=cronicadigital/XzAk', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="cronicadigital/XzAk" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Suscribir" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_590231bd96217_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_590231bd96217" ><h4 class="block-title"><span class="td-pulldown-size">El Tiempo</span></h4><div id=td_uid_13_590231bd96217 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago,cl</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_590231bd96217"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_13_590231bd96217">
				<input id="td_uid_13_590231bd96217" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_13_590231bd96217"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_590231bd96217">
					<span class="td-big-degrees">18.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">16</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">47%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicadigital.cl/"><img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>(cc) 2017 Crónica Digital (R)<br/>
Maturana 302 Local 2, Plaza Brasil<br/>
Santiago de Chile<br/>
Fono 229330053  Celular: +56-9-50142601<br/>
Email:  cronicadigital@gmail.com<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicadigital@gmail.com">cronicadigital@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/trump-culpa-a-democratas-de-posible-cierre-del-gobierno-en-ee-uu/" rel="bookmark" title="TRUMP CULPA A DEMÓCRATAS DE POSIBLE CIERRE DEL GOBIERNO EN EE.UU."><img width="100" height="70" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/capitolio-ee.uu_.-100x70.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/capitolio-ee.uu_.-100x70.jpg 100w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/capitolio-ee.uu_.-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TRUMP CULPA A DEMÓCRATAS DE POSIBLE CIERRE DEL GOBIERNO EN EE.UU."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/trump-culpa-a-democratas-de-posible-cierre-del-gobierno-en-ee-uu/" rel="bookmark" title="TRUMP CULPA A DEMÓCRATAS DE POSIBLE CIERRE DEL GOBIERNO EN EE.UU.">TRUMP CULPA A DEMÓCRATAS DE POSIBLE CIERRE DEL GOBIERNO EN EE.UU.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T14:33:45+00:00" >27 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/presidenta-de-la-feudp-participa-de-caravana-estudiantil-hacia-el-mineduc/" rel="bookmark" title="PRESIDENTA DE LA FEUDP PARTICIPA DE CARAVANA ESTUDIANTIL HACIA EL MINEDUC"><img width="100" height="70" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/04/natalia-silva-udp-100x70.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/04/natalia-silva-udp-100x70.jpg 100w, http://www.cronicadigital.cl/imagenes/noticias/2017/04/natalia-silva-udp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PRESIDENTA DE LA FEUDP PARTICIPA DE CARAVANA ESTUDIANTIL HACIA EL MINEDUC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/presidenta-de-la-feudp-participa-de-caravana-estudiantil-hacia-el-mineduc/" rel="bookmark" title="PRESIDENTA DE LA FEUDP PARTICIPA DE CARAVANA ESTUDIANTIL HACIA EL MINEDUC">PRESIDENTA DE LA FEUDP PARTICIPA DE CARAVANA ESTUDIANTIL HACIA EL MINEDUC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T14:23:01+00:00" >27 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/04/27/director-de-carabineros-en-chile-pide-perdon-por-millonario-fraude/" rel="bookmark" title="DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE"><img width="100" height="70" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Carabineros2-678x330-100x70.jpg" srcset="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Carabineros2-678x330-100x70.jpg 100w, http://www.cronicadigital.cl/imagenes/noticias/2017/03/Carabineros2-678x330-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/04/27/director-de-carabineros-en-chile-pide-perdon-por-millonario-fraude/" rel="bookmark" title="DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE">DIRECTOR DE CARABINEROS EN CHILE PIDE PERDÓN POR MILLONARIO FRAUDE</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T14:13:57+00:00" >27 Abril, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 590231bdc6bb7
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.cronicadigital.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Chile","api_location":"Santiago","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[21.6,70.8],"today_humidity":20,"today_wind_speed":[2.1,1.3],"today_min":[19,66.2],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1493395200,"day_temp":[19,66],"day_name":"Vie","owm_day_index":1},{"timestamp":1493481600,"day_temp":[19,66],"day_name":"Sab","owm_day_index":2},{"timestamp":1493568000,"day_temp":[25,77],"day_name":"Dom","owm_day_index":3},{"timestamp":1493654400,"day_temp":[23,73],"day_name":"Lun","owm_day_index":4},{"timestamp":1493740800,"day_temp":[21,70],"day_name":"Mar","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_590231bd96217","location":"Santiago,cl","api_location":"Santiago","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[18.1,64.6],"today_humidity":47,"today_wind_speed":[1.5,0.9],"today_min":[16,60.8],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1493395200,"day_temp":[19,66],"day_name":"Vie","owm_day_index":1},{"timestamp":1493481600,"day_temp":[19,66],"day_name":"Sab","owm_day_index":2},{"timestamp":1493568000,"day_temp":[23,73],"day_name":"Dom","owm_day_index":3},{"timestamp":1493654400,"day_temp":[22,72],"day_name":"Lun","owm_day_index":4},{"timestamp":1493740800,"day_temp":[21,70],"day_name":"Mar","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>