﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL COLEGIO | Crónica Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicadigital.cl/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?fit=1023%2C682" /><link rel="icon" type="image/png" href="http://www.cronicadigital.cl/imagenes/noticias/2017/02/favicon1.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; Feed" href="http://www.cronicadigital.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; RSS de los comentarios" href="http://www.cronicadigital.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL COLEGIO RSS de los comentarios" href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronicadigital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.cronicadigital.cl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.cronicadigital.cl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58cde5555adfc500110e5607'></script>
<link rel='https://api.w.org/' href='http://www.cronicadigital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicadigital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicadigital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL' href='http://www.cronicadigital.cl/2017/05/18/el-golpe-de-los-corruptos-se-desmorona-en-brasil/' />
<link rel='next' title='ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS' href='http://www.cronicadigital.cl/2017/05/18/eleccion-de-gobernadores-regionales-quienes-no-apoyen-esta-eleccion-tendran-que-dar-las-explicaciones-que-correspondan-diputado-ramon-ferias/' />
<link rel="canonical" href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/" />
<link rel='shortlink' href='http://wp.me/p4oIaZ-pqY' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronicadigital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F05%2F18%2Fadultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronicadigital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F05%2F18%2Fadultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL COLEGIO" />
<meta property="og:url" content="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/" />
<meta property="og:description" content="Se trata del programa Voluntariado País de Mayores, que busca mantener la integración y actividad de la personas mayores y mejorar el rendimiento escolar de los menores. Siete adultos mayores y 14 …" />
<meta property="article:published_time" content="2017-05-18T14:21:42+00:00" />
<meta property="article:modified_time" content="2017-05-18T14:21:42+00:00" />
<meta property="og:site_name" content="Crónica Digital" />
<meta property="og:image" content="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?fit=1023%2C682" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Cronica_Digital" />
<meta name="twitter:image" content="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?fit=1023%2C682&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Cronica_Digital" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.cronicadigital.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.cronicadigital.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-97772 single-format-standard adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio global-block-template-5 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontal-container"><ul id="menu-horizontal" class="td-mobile-main-menu"><li id="menu-item-92883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li id="menu-item-95569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95569"><a href="http://www.cronicadigital.cl/category/editorial/">Editorial</a></li>
<li id="menu-item-52536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52536"><a href="http://www.cronicadigital.cl/category/nacional/">Nacional</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52539"><a href="http://www.cronicadigital.cl/category/columnistas/">Opinión</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.cronicadigital.cl/category/ddhh/">DD.HH.</a></li>
<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="http://www.cronicadigital.cl/category/temas-de-genero/">Temas de Genero</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.cronicadigital.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-71076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71076"><a href="http://www.cronicadigital.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-92847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92847"><a href="http://www.cronicadigital.cl/category/cronica_deportiva/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago, Chile</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, Mayo 18, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cronicadigital.cl/">
                <img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
                <span class="td-visual-hidden">Crónica Digital</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
    <a href="#"><img src="http://cronicadigital.cl/wp-content/themes/version2cronica/img/logo.png" alt="Cronica Digital. Información para cada día" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontal-container"><ul id="menu-horizontal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95569"><a href="http://www.cronicadigital.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-52536"><a href="http://www.cronicadigital.cl/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_591e0af7186a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_591e0af7186a4" ><script>var block_td_uid_2_591e0af7186a4 = new tdBlock();
block_td_uid_2_591e0af7186a4.id = "td_uid_2_591e0af7186a4";
block_td_uid_2_591e0af7186a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_591e0af7186a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_591e0af7186a4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_591e0af7186a4.td_column_number = "3";
block_td_uid_2_591e0af7186a4.block_type = "td_block_mega_menu";
block_td_uid_2_591e0af7186a4.post_count = "5";
block_td_uid_2_591e0af7186a4.found_posts = "6158";
block_td_uid_2_591e0af7186a4.header_color = "";
block_td_uid_2_591e0af7186a4.ajax_pagination_infinite_stop = "";
block_td_uid_2_591e0af7186a4.max_num_pages = "1232";
tdBlocksArray.push(block_td_uid_2_591e0af7186a4);
</script><div id=td_uid_2_591e0af7186a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/eleccion-de-gobernadores-regionales-quienes-no-apoyen-esta-eleccion-tendran-que-dar-las-explicaciones-que-correspondan-diputado-ramon-ferias/" rel="bookmark" title="ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/eleccion-de-gobernadores-regionales-quienes-no-apoyen-esta-eleccion-tendran-que-dar-las-explicaciones-que-correspondan-diputado-ramon-ferias/" rel="bookmark" title="ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS">ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/" rel="bookmark" title="ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL COLEGIO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL COLEGIO"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/" rel="bookmark" title="ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL COLEGIO">ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/comunistas-aclaran-nota-de-prensa-del-diario-la-tercera/" rel="bookmark" title="COMUNISTAS ACLARAN NOTA DE PRENSA DEL DIARIO LA TERCERA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2013/11/comunistas.jpg?resize=218%2C150" alt="" title="COMUNISTAS ACLARAN NOTA DE PRENSA DEL DIARIO LA TERCERA"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/comunistas-aclaran-nota-de-prensa-del-diario-la-tercera/" rel="bookmark" title="COMUNISTAS ACLARAN NOTA DE PRENSA DEL DIARIO LA TERCERA">COMUNISTAS ACLARAN NOTA DE PRENSA DEL DIARIO LA TERCERA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/nuevas-sociedades-de-pinera-en-paraisos-fiscales-esto-demuestra-que-su-ambicion-y-su-codicia-supera-al-amor-que-dice-tener-por-chile-afirma-el-ps/" rel="bookmark" title="NUEVAS SOCIEDADES DE PIÑERA EN PARAÍSOS FISCALES: “ESTO DEMUESTRA QUE SU AMBICIÓN Y SU CODICIA SUPERA AL AMOR QUE DICE TENER POR CHILE”, AFIRMA EL PS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/pesos-chilenos.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/pesos-chilenos.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/pesos-chilenos.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/pesos-chilenos.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NUEVAS SOCIEDADES DE PIÑERA EN PARAÍSOS FISCALES: “ESTO DEMUESTRA QUE SU AMBICIÓN Y SU CODICIA SUPERA AL AMOR QUE DICE TENER POR CHILE”, AFIRMA EL PS"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/nuevas-sociedades-de-pinera-en-paraisos-fiscales-esto-demuestra-que-su-ambicion-y-su-codicia-supera-al-amor-que-dice-tener-por-chile-afirma-el-ps/" rel="bookmark" title="NUEVAS SOCIEDADES DE PIÑERA EN PARAÍSOS FISCALES: “ESTO DEMUESTRA QUE SU AMBICIÓN Y SU CODICIA SUPERA AL AMOR QUE DICE TENER POR CHILE”, AFIRMA EL PS">NUEVAS SOCIEDADES DE PIÑERA EN PARAÍSOS FISCALES: “ESTO DEMUESTRA QUE SU&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/diputada-jenny-alvarez-comision-masvida-fiscalizara-falencias-en-funcionamiento-de-otras-isapres/" rel="bookmark" title="DIPUTADA JENNY ALVAREZ: “COMISIÓN MÁSVIDA FISCALIZARÁ FALENCIAS EN FUNCIONAMIENTO DE OTRAS ISAPRES”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/diputada-yeny-alvarez.png?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/diputada-yeny-alvarez.png?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/diputada-yeny-alvarez.png?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/diputada-yeny-alvarez.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIPUTADA JENNY ALVAREZ: “COMISIÓN MÁSVIDA FISCALIZARÁ FALENCIAS EN FUNCIONAMIENTO DE OTRAS ISAPRES”"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/diputada-jenny-alvarez-comision-masvida-fiscalizara-falencias-en-funcionamiento-de-otras-isapres/" rel="bookmark" title="DIPUTADA JENNY ALVAREZ: “COMISIÓN MÁSVIDA FISCALIZARÁ FALENCIAS EN FUNCIONAMIENTO DE OTRAS ISAPRES”">DIPUTADA JENNY ALVAREZ: “COMISIÓN MÁSVIDA FISCALIZARÁ FALENCIAS EN FUNCIONAMIENTO DE OTRAS&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591e0af7186a4" data-td_block_id="td_uid_2_591e0af7186a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591e0af7186a4" data-td_block_id="td_uid_2_591e0af7186a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52539"><a href="http://www.cronicadigital.cl/category/columnistas/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53101"><a href="http://www.cronicadigital.cl/category/ddhh/">DD.HH.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_591e0af740321_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_3_591e0af740321" ><script>var block_td_uid_3_591e0af740321 = new tdBlock();
block_td_uid_3_591e0af740321.id = "td_uid_3_591e0af740321";
block_td_uid_3_591e0af740321.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_591e0af740321_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_591e0af740321_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_591e0af740321.td_column_number = "3";
block_td_uid_3_591e0af740321.block_type = "td_block_mega_menu";
block_td_uid_3_591e0af740321.post_count = "5";
block_td_uid_3_591e0af740321.found_posts = "3188";
block_td_uid_3_591e0af740321.header_color = "";
block_td_uid_3_591e0af740321.ajax_pagination_infinite_stop = "";
block_td_uid_3_591e0af740321.max_num_pages = "638";
tdBlocksArray.push(block_td_uid_3_591e0af740321);
</script><div id=td_uid_3_591e0af740321 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/cierre-de-investigacion-por-crimen-contra-lonko-victor-queipul-sienta-un-nefasto-precedente-contra-defensores-de-derechos-humanos/" rel="bookmark" title="CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/cierre-de-investigacion-por-crimen-contra-lonko-victor-queipul-sienta-un-nefasto-precedente-contra-defensores-de-derechos-humanos/" rel="bookmark" title="CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS">CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/magisterio-exige-que-municipio-y-gobierno-resuelvan-crisis-de-educacion-en-santiago/" rel="bookmark" title="MAGISTERIO EXIGE QUE MUNICIPIO Y GOBIERNO RESUELVAN CRISIS DE EDUCACIÓN EN SANTIAGO"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/colegio-de-profes-alessandri.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/colegio-de-profes-alessandri.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/colegio-de-profes-alessandri.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/colegio-de-profes-alessandri.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/colegio-de-profes-alessandri.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MAGISTERIO EXIGE QUE MUNICIPIO Y GOBIERNO RESUELVAN CRISIS DE EDUCACIÓN EN SANTIAGO"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/magisterio-exige-que-municipio-y-gobierno-resuelvan-crisis-de-educacion-en-santiago/" rel="bookmark" title="MAGISTERIO EXIGE QUE MUNICIPIO Y GOBIERNO RESUELVAN CRISIS DE EDUCACIÓN EN SANTIAGO">MAGISTERIO EXIGE QUE MUNICIPIO Y GOBIERNO RESUELVAN CRISIS DE EDUCACIÓN EN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/cut-y-afipes-se-reunen-con-director-nacional-de-sernapesca/" rel="bookmark" title="CUT Y AFIPES SE REÚNEN CON DIRECTOR NACIONAL DE SERNAPESCA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/afipes.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/afipes.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/afipes.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/afipes.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CUT Y AFIPES SE REÚNEN CON DIRECTOR NACIONAL DE SERNAPESCA"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/cut-y-afipes-se-reunen-con-director-nacional-de-sernapesca/" rel="bookmark" title="CUT Y AFIPES SE REÚNEN CON DIRECTOR NACIONAL DE SERNAPESCA">CUT Y AFIPES SE REÚNEN CON DIRECTOR NACIONAL DE SERNAPESCA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/cosoc-de-santiago-rechaza-venta-de-inmueble-municipal/" rel="bookmark" title="COSOC DE SANTIAGO RECHAZA VENTA DE INMUEBLE MUNICIPAL"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/municipalidad-de-santiago.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/municipalidad-de-santiago.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/municipalidad-de-santiago.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/municipalidad-de-santiago.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COSOC DE SANTIAGO RECHAZA VENTA DE INMUEBLE MUNICIPAL"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/cosoc-de-santiago-rechaza-venta-de-inmueble-municipal/" rel="bookmark" title="COSOC DE SANTIAGO RECHAZA VENTA DE INMUEBLE MUNICIPAL">COSOC DE SANTIAGO RECHAZA VENTA DE INMUEBLE MUNICIPAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/colegio-de-periodistas-emplaza-a-director-de-carabineros-a-actuar-con-transparencia/" rel="bookmark" title="COLEGIO DE PERIODISTAS EMPLAZA A DIRECTOR DE CARABINEROS A “ACTUAR CON TRANSPARENCIA”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Villalobos2-750x453.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Villalobos2-750x453.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Villalobos2-750x453.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Villalobos2-750x453.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Villalobos2-750x453.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COLEGIO DE PERIODISTAS EMPLAZA A DIRECTOR DE CARABINEROS A “ACTUAR CON TRANSPARENCIA”"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/colegio-de-periodistas-emplaza-a-director-de-carabineros-a-actuar-con-transparencia/" rel="bookmark" title="COLEGIO DE PERIODISTAS EMPLAZA A DIRECTOR DE CARABINEROS A “ACTUAR CON TRANSPARENCIA”">COLEGIO DE PERIODISTAS EMPLAZA A DIRECTOR DE CARABINEROS A “ACTUAR CON&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591e0af740321" data-td_block_id="td_uid_3_591e0af740321"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591e0af740321" data-td_block_id="td_uid_3_591e0af740321"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52540"><a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_591e0af7607f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_591e0af7607f6" ><script>var block_td_uid_4_591e0af7607f6 = new tdBlock();
block_td_uid_4_591e0af7607f6.id = "td_uid_4_591e0af7607f6";
block_td_uid_4_591e0af7607f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_591e0af7607f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_591e0af7607f6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_591e0af7607f6.td_column_number = "3";
block_td_uid_4_591e0af7607f6.block_type = "td_block_mega_menu";
block_td_uid_4_591e0af7607f6.post_count = "5";
block_td_uid_4_591e0af7607f6.found_posts = "1825";
block_td_uid_4_591e0af7607f6.header_color = "";
block_td_uid_4_591e0af7607f6.ajax_pagination_infinite_stop = "";
block_td_uid_4_591e0af7607f6.max_num_pages = "365";
tdBlocksArray.push(block_td_uid_4_591e0af7607f6);
</script><div id=td_uid_4_591e0af7607f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/descubren-exoplaneta-mas-inflado-y-ligero-jamas-visto/" rel="bookmark" title="DESCUBREN EXOPLANETA MÁS INFLADO Y LIGERO JAMÁS VISTO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/KELT-11b.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/KELT-11b.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/KELT-11b.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/KELT-11b.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/KELT-11b.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DESCUBREN EXOPLANETA MÁS INFLADO Y LIGERO JAMÁS VISTO"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/descubren-exoplaneta-mas-inflado-y-ligero-jamas-visto/" rel="bookmark" title="DESCUBREN EXOPLANETA MÁS INFLADO Y LIGERO JAMÁS VISTO">DESCUBREN EXOPLANETA MÁS INFLADO Y LIGERO JAMÁS VISTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/la-nasa-pronostica-tres-meses-para-llegada-del-gran-eclipse/" rel="bookmark" title="LA NASA PRONOSTICA TRES MESES PARA LLEGADA DEL &#8216;GRAN ECLIPSE&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/eclipse.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/eclipse.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/eclipse.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/eclipse.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/eclipse.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA NASA PRONOSTICA TRES MESES PARA LLEGADA DEL &#8216;GRAN ECLIPSE&#8217;"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/la-nasa-pronostica-tres-meses-para-llegada-del-gran-eclipse/" rel="bookmark" title="LA NASA PRONOSTICA TRES MESES PARA LLEGADA DEL &#8216;GRAN ECLIPSE&#8217;">LA NASA PRONOSTICA TRES MESES PARA LLEGADA DEL &#8216;GRAN ECLIPSE&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/vulcanismo-causo-primera-extincion-masiva-segun-estudio/" rel="bookmark" title="VULCANISMO CAUSÓ PRIMERA EXTINCIÓN MASIVA, SEGÚN ESTUDIO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Volcanes.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Volcanes.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Volcanes.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Volcanes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Volcanes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VULCANISMO CAUSÓ PRIMERA EXTINCIÓN MASIVA, SEGÚN ESTUDIO"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/vulcanismo-causo-primera-extincion-masiva-segun-estudio/" rel="bookmark" title="VULCANISMO CAUSÓ PRIMERA EXTINCIÓN MASIVA, SEGÚN ESTUDIO">VULCANISMO CAUSÓ PRIMERA EXTINCIÓN MASIVA, SEGÚN ESTUDIO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/chile-experto-sostiene-que-se-licitaran-menos-proyectos-de-energias-renovables-en-2017/" rel="bookmark" title="CHILE: EXPERTO SOSTIENE QUE SE LICITARÁN MENOS PROYECTOS DE ENERGÍAS RENOVABLES EN 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/energias-renovables.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/energias-renovables.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/energias-renovables.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/energias-renovables.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/energias-renovables.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHILE: EXPERTO SOSTIENE QUE SE LICITARÁN MENOS PROYECTOS DE ENERGÍAS RENOVABLES EN 2017"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/chile-experto-sostiene-que-se-licitaran-menos-proyectos-de-energias-renovables-en-2017/" rel="bookmark" title="CHILE: EXPERTO SOSTIENE QUE SE LICITARÁN MENOS PROYECTOS DE ENERGÍAS RENOVABLES EN 2017">CHILE: EXPERTO SOSTIENE QUE SE LICITARÁN MENOS PROYECTOS DE ENERGÍAS RENOVABLES&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/15/microsoft-culpa-a-la-nsa-por-la-propagacion-del-virus-wannacry%e2%80%a8/" rel="bookmark" title="MICROSOFT CULPA A LA NSA POR LA PROPAGACIÓN DEL VIRUS WANNACRY "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ciberataque-wanacry.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ciberataque-wanacry.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ciberataque-wanacry.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ciberataque-wanacry.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ciberataque-wanacry.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MICROSOFT CULPA A LA NSA POR LA PROPAGACIÓN DEL VIRUS WANNACRY "/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/15/microsoft-culpa-a-la-nsa-por-la-propagacion-del-virus-wannacry%e2%80%a8/" rel="bookmark" title="MICROSOFT CULPA A LA NSA POR LA PROPAGACIÓN DEL VIRUS WANNACRY ">MICROSOFT CULPA A LA NSA POR LA PROPAGACIÓN DEL VIRUS WANNACRY </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591e0af7607f6" data-td_block_id="td_uid_4_591e0af7607f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591e0af7607f6" data-td_block_id="td_uid_4_591e0af7607f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52541"><a href="http://www.cronicadigital.cl/category/temas-de-genero/">Temas de Genero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_591e0af771292_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_5_591e0af771292" ><script>var block_td_uid_5_591e0af771292 = new tdBlock();
block_td_uid_5_591e0af771292.id = "td_uid_5_591e0af771292";
block_td_uid_5_591e0af771292.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_591e0af771292_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_591e0af771292_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_591e0af771292.td_column_number = "3";
block_td_uid_5_591e0af771292.block_type = "td_block_mega_menu";
block_td_uid_5_591e0af771292.post_count = "5";
block_td_uid_5_591e0af771292.found_posts = "192";
block_td_uid_5_591e0af771292.header_color = "";
block_td_uid_5_591e0af771292.ajax_pagination_infinite_stop = "";
block_td_uid_5_591e0af771292.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_5_591e0af771292);
</script><div id=td_uid_5_591e0af771292 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/16/acusan-a-senadora-goic-de-desconocer-la-realidad-y-derechos-basicos-de-las-ninas-violadas/" rel="bookmark" title="ACUSAN A SENADORA GOIC DE DESCONOCER  LA REALIDAD Y DERECHOS BÁSICOS DE LAS NIÑAS VIOLADAS"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/02/Carolina_Goic.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/02/Carolina_Goic.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/02/Carolina_Goic.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/02/Carolina_Goic.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/02/Carolina_Goic.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ACUSAN A SENADORA GOIC DE DESCONOCER  LA REALIDAD Y DERECHOS BÁSICOS DE LAS NIÑAS VIOLADAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/16/acusan-a-senadora-goic-de-desconocer-la-realidad-y-derechos-basicos-de-las-ninas-violadas/" rel="bookmark" title="ACUSAN A SENADORA GOIC DE DESCONOCER  LA REALIDAD Y DERECHOS BÁSICOS DE LAS NIÑAS VIOLADAS">ACUSAN A SENADORA GOIC DE DESCONOCER  LA REALIDAD Y DERECHOS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/12/inedito-metro-de-santiago-y-lugares-simbolicos-de-concepcion-se-suman-a-campana-arcoiris-del-movilh/" rel="bookmark" title="INEDITO: METRO DE SANTIAGO Y LUGARES SIMBOLICOS DE CONCEPCION  SE SUMAN A CAMPAÑA ARCOIRIS DEL MOVILH"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/metro-santiago.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/metro-santiago.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/metro-santiago.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/metro-santiago.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/metro-santiago.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INEDITO: METRO DE SANTIAGO Y LUGARES SIMBOLICOS DE CONCEPCION  SE SUMAN A CAMPAÑA ARCOIRIS DEL MOVILH"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/12/inedito-metro-de-santiago-y-lugares-simbolicos-de-concepcion-se-suman-a-campana-arcoiris-del-movilh/" rel="bookmark" title="INEDITO: METRO DE SANTIAGO Y LUGARES SIMBOLICOS DE CONCEPCION  SE SUMAN A CAMPAÑA ARCOIRIS DEL MOVILH">INEDITO: METRO DE SANTIAGO Y LUGARES SIMBOLICOS DE CONCEPCION  SE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/11/comision-ddhh-del-senado-despacha-ley-identidad-de-genero-para-votacion-en-sala-este-mes/" rel="bookmark" title="COMISION DDHH DEL SENADO DESPACHA LEY IDENTIDAD DE GENERO PARA VOTACION EN SALA ESTE MES"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/senado-chileno.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/senado-chileno.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/senado-chileno.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/senado-chileno.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/senado-chileno.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COMISION DDHH DEL SENADO DESPACHA LEY IDENTIDAD DE GENERO PARA VOTACION EN SALA ESTE MES"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/11/comision-ddhh-del-senado-despacha-ley-identidad-de-genero-para-votacion-en-sala-este-mes/" rel="bookmark" title="COMISION DDHH DEL SENADO DESPACHA LEY IDENTIDAD DE GENERO PARA VOTACION EN SALA ESTE MES">COMISION DDHH DEL SENADO DESPACHA LEY IDENTIDAD DE GENERO PARA VOTACION&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/11/suben-a-30-los-municipios-que-izaran-la-bandera-del-arcoiris/" rel="bookmark" title="SUBEN A 30 LOS MUNICIPIOS QUE IZARAN LA BANDERA DEL ARCOIRIS"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mapa-diversidad.png?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mapa-diversidad.png?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mapa-diversidad.png?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mapa-diversidad.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SUBEN A 30 LOS MUNICIPIOS QUE IZARAN LA BANDERA DEL ARCOIRIS"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/11/suben-a-30-los-municipios-que-izaran-la-bandera-del-arcoiris/" rel="bookmark" title="SUBEN A 30 LOS MUNICIPIOS QUE IZARAN LA BANDERA DEL ARCOIRIS">SUBEN A 30 LOS MUNICIPIOS QUE IZARAN LA BANDERA DEL ARCOIRIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/10/celebran-aprobacion-de-tres-causales-pero-lamentan-reserva-de-constitucionalidad/" rel="bookmark" title="CELEBRAN APROBACION DE TRES CAUSALES, PERO LAMENTAN RESERVA DE CONSTITUCIONALIDAD"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/03/aborto-camara.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/03/aborto-camara.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/03/aborto-camara.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CELEBRAN APROBACION DE TRES CAUSALES, PERO LAMENTAN RESERVA DE CONSTITUCIONALIDAD"/></a></div>                <a href="http://www.cronicadigital.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/10/celebran-aprobacion-de-tres-causales-pero-lamentan-reserva-de-constitucionalidad/" rel="bookmark" title="CELEBRAN APROBACION DE TRES CAUSALES, PERO LAMENTAN RESERVA DE CONSTITUCIONALIDAD">CELEBRAN APROBACION DE TRES CAUSALES, PERO LAMENTAN RESERVA DE CONSTITUCIONALIDAD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591e0af771292" data-td_block_id="td_uid_5_591e0af771292"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591e0af771292" data-td_block_id="td_uid_5_591e0af771292"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53100"><a href="http://www.cronicadigital.cl/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_591e0af77c711_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_6_591e0af77c711" ><script>var block_td_uid_6_591e0af77c711 = new tdBlock();
block_td_uid_6_591e0af77c711.id = "td_uid_6_591e0af77c711";
block_td_uid_6_591e0af77c711.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"78","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_591e0af77c711_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_591e0af77c711_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_591e0af77c711.td_column_number = "3";
block_td_uid_6_591e0af77c711.block_type = "td_block_mega_menu";
block_td_uid_6_591e0af77c711.post_count = "5";
block_td_uid_6_591e0af77c711.found_posts = "1091";
block_td_uid_6_591e0af77c711.header_color = "";
block_td_uid_6_591e0af77c711.ajax_pagination_infinite_stop = "";
block_td_uid_6_591e0af77c711.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_6_591e0af77c711);
</script><div id=td_uid_6_591e0af77c711 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/abierta-convocatoria-en-unico-concurso-de-cuentos-para-trabajadores/" rel="bookmark" title="ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/abierta-convocatoria-en-unico-concurso-de-cuentos-para-trabajadores/" rel="bookmark" title="ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES">ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/chile-prepara-fiesta-anual-del-vino-en-catador-santiago/" rel="bookmark" title="CHILE PREPARA FIESTA ANUAL DEL VINO EN CATAD´OR SANTIAGO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/vinos_chilenos_5156_620x413.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/vinos_chilenos_5156_620x413.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/vinos_chilenos_5156_620x413.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/vinos_chilenos_5156_620x413.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHILE PREPARA FIESTA ANUAL DEL VINO EN CATAD´OR SANTIAGO"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/chile-prepara-fiesta-anual-del-vino-en-catador-santiago/" rel="bookmark" title="CHILE PREPARA FIESTA ANUAL DEL VINO EN CATAD´OR SANTIAGO">CHILE PREPARA FIESTA ANUAL DEL VINO EN CATAD´OR SANTIAGO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/15/jovenes-cineastas-realizan-documental-sobre-la-marea-roja-en-chiloe/" rel="bookmark" title="JÓVENES CINEASTAS REALIZAN DOCUMENTAL SOBRE LA MAREA ROJA EN CHILOÉ"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/chileo-en-crisis.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/chileo-en-crisis.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/chileo-en-crisis.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/chileo-en-crisis.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/chileo-en-crisis.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JÓVENES CINEASTAS REALIZAN DOCUMENTAL SOBRE LA MAREA ROJA EN CHILOÉ"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/15/jovenes-cineastas-realizan-documental-sobre-la-marea-roja-en-chiloe/" rel="bookmark" title="JÓVENES CINEASTAS REALIZAN DOCUMENTAL SOBRE LA MAREA ROJA EN CHILOÉ">JÓVENES CINEASTAS REALIZAN DOCUMENTAL SOBRE LA MAREA ROJA EN CHILOÉ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/10/francisco-villa-recital-en-el-barrio-brasil/" rel="bookmark" title="FRANCISCO VILLA RECITAL EN EL BARRIO BRASIL"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/francisco-villa.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/francisco-villa.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/francisco-villa.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/francisco-villa.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FRANCISCO VILLA RECITAL EN EL BARRIO BRASIL"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/10/francisco-villa-recital-en-el-barrio-brasil/" rel="bookmark" title="FRANCISCO VILLA RECITAL EN EL BARRIO BRASIL">FRANCISCO VILLA RECITAL EN EL BARRIO BRASIL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/06/cine-foro-el-diario-de-agustin-con-derecho-a-replica/" rel="bookmark" title="CINE &#8211; FORO:  “EL DIARIO DE AGUSTÍN” CON DERECHO A RÉPLICA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/el-mercurio-miente.png?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/el-mercurio-miente.png?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/el-mercurio-miente.png?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/el-mercurio-miente.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/el-mercurio-miente.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CINE &#8211; FORO:  “EL DIARIO DE AGUSTÍN” CON DERECHO A RÉPLICA"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/06/cine-foro-el-diario-de-agustin-con-derecho-a-replica/" rel="bookmark" title="CINE &#8211; FORO:  “EL DIARIO DE AGUSTÍN” CON DERECHO A RÉPLICA">CINE &#8211; FORO:  “EL DIARIO DE AGUSTÍN” CON DERECHO A&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591e0af77c711" data-td_block_id="td_uid_6_591e0af77c711"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591e0af77c711" data-td_block_id="td_uid_6_591e0af77c711"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71076"><a href="http://www.cronicadigital.cl/category/orbe/">Orbe</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_591e0af78cc26_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_7_591e0af78cc26" ><script>var block_td_uid_7_591e0af78cc26 = new tdBlock();
block_td_uid_7_591e0af78cc26.id = "td_uid_7_591e0af78cc26";
block_td_uid_7_591e0af78cc26.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_591e0af78cc26_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_591e0af78cc26_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_591e0af78cc26.td_column_number = "3";
block_td_uid_7_591e0af78cc26.block_type = "td_block_mega_menu";
block_td_uid_7_591e0af78cc26.post_count = "5";
block_td_uid_7_591e0af78cc26.found_posts = "3530";
block_td_uid_7_591e0af78cc26.header_color = "";
block_td_uid_7_591e0af78cc26.ajax_pagination_infinite_stop = "";
block_td_uid_7_591e0af78cc26.max_num_pages = "706";
tdBlocksArray.push(block_td_uid_7_591e0af78cc26);
</script><div id=td_uid_7_591e0af78cc26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/el-golpe-de-los-corruptos-se-desmorona-en-brasil/" rel="bookmark" title="EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/el-golpe-de-los-corruptos-se-desmorona-en-brasil/" rel="bookmark" title="EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL">EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/preocupa-a-ue-la-pugna-con-londres-en-negociacion-del-brexit/" rel="bookmark" title="PREOCUPA A UE LA PUGNA CON LONDRES EN NEGOCIACIÓN DEL BREXIT"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Banderas-ue-londres.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Banderas-ue-londres.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Banderas-ue-londres.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Banderas-ue-londres.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Banderas-ue-londres.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PREOCUPA A UE LA PUGNA CON LONDRES EN NEGOCIACIÓN DEL BREXIT"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/preocupa-a-ue-la-pugna-con-londres-en-negociacion-del-brexit/" rel="bookmark" title="PREOCUPA A UE LA PUGNA CON LONDRES EN NEGOCIACIÓN DEL BREXIT">PREOCUPA A UE LA PUGNA CON LONDRES EN NEGOCIACIÓN DEL BREXIT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/bloqueo-israeli-limita-la-vida-de-habitantes-de-franja-de-gaza-onu/" rel="bookmark" title="BLOQUEO ISRAELÍ LIMITA LA VIDA DE HABITANTES DE FRANJA DE GAZA, ONU"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2012/11/gaza2.jpg?resize=218%2C150" alt="" title="BLOQUEO ISRAELÍ LIMITA LA VIDA DE HABITANTES DE FRANJA DE GAZA, ONU"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/bloqueo-israeli-limita-la-vida-de-habitantes-de-franja-de-gaza-onu/" rel="bookmark" title="BLOQUEO ISRAELÍ LIMITA LA VIDA DE HABITANTES DE FRANJA DE GAZA, ONU">BLOQUEO ISRAELÍ LIMITA LA VIDA DE HABITANTES DE FRANJA DE GAZA,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/en-libertad-lider-independetista-boricua-oscar-lopez-rivera/" rel="bookmark" title="EN LIBERTAD LÍDER INDEPENDETISTA BORICUA OSCAR LÓPEZ RIVERA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/OSCAR-LOPEZ-RIVERA.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/OSCAR-LOPEZ-RIVERA.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/OSCAR-LOPEZ-RIVERA.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/OSCAR-LOPEZ-RIVERA.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/OSCAR-LOPEZ-RIVERA.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EN LIBERTAD LÍDER INDEPENDETISTA BORICUA OSCAR LÓPEZ RIVERA"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/en-libertad-lider-independetista-boricua-oscar-lopez-rivera/" rel="bookmark" title="EN LIBERTAD LÍDER INDEPENDETISTA BORICUA OSCAR LÓPEZ RIVERA">EN LIBERTAD LÍDER INDEPENDETISTA BORICUA OSCAR LÓPEZ RIVERA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/pueblo-de-venezuela-manifestara-respaldo-a-proceso-constituyente/" rel="bookmark" title="PUEBLO DE VENEZUELA MANIFESTARÁ RESPALDO A PROCESO CONSTITUYENTE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ven-marcha-constituyente1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ven-marcha-constituyente1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ven-marcha-constituyente1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ven-marcha-constituyente1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/ven-marcha-constituyente1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PUEBLO DE VENEZUELA MANIFESTARÁ RESPALDO A PROCESO CONSTITUYENTE"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/pueblo-de-venezuela-manifestara-respaldo-a-proceso-constituyente/" rel="bookmark" title="PUEBLO DE VENEZUELA MANIFESTARÁ RESPALDO A PROCESO CONSTITUYENTE">PUEBLO DE VENEZUELA MANIFESTARÁ RESPALDO A PROCESO CONSTITUYENTE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591e0af78cc26" data-td_block_id="td_uid_7_591e0af78cc26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591e0af78cc26" data-td_block_id="td_uid_7_591e0af78cc26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92847"><a href="http://www.cronicadigital.cl/category/cronica_deportiva/">Deportes</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.cronicadigital.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.cronicadigital.cl/category/nacional/">
                                  <span itemprop="name">Nacional</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-97772" class="post-97772 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL COLEGIO</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:21:42+00:00" >18 Mayo, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F05%2F18%2Fadultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ADULTOS+MAYORES+AYUDAR%C3%81N+A+NI%C3%91OS+Y+NI%C3%91AS+VULNERABLES+A+REFORZAR+MATERIAS+DEL+COLEGIO&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F05%2F18%2Fadultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio%2F&via=Cr%C3%B3nica+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg&description=ADULTOS+MAYORES+AYUDAR%C3%81N+A+NI%C3%91OS+Y+NI%C3%91AS+VULNERABLES+A+REFORZAR+MATERIAS+DEL+COLEGIO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ADULTOS+MAYORES+AYUDAR%C3%81N+A+NI%C3%91OS+Y+NI%C3%91AS+VULNERABLES+A+REFORZAR+MATERIAS+DEL+COLEGIO%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F05%2F18%2Fadultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?fit=1023%2C682" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?resize=696%2C464" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?w=1023 1023w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?resize=350%2C233 350w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?resize=768%2C512 768w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?resize=900%2C600 900w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?resize=696%2C464 696w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?resize=630%2C420 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="adultos mayores"/></a></div>
        <p><strong>Se trata del programa Voluntariado País de Mayores, que busca mantener la integración y actividad de la personas mayores y mejorar el rendimiento escolar de los menores.</strong></p>
<p>Siete adultos mayores y 14 niños y niñas en situación de vulnerabilidad de Arica y Parinacota,  vivirán una experiencia intergeneracional a través del programa Voluntariado País de Mayores, que ejecutan los servicios del Ministerio de Desarrollo Social, SENAMA y FOSIS.</p>
<p>La iniciativa busca fomentar el ejercicio de nuevos roles, permitiendo que las personas mayores se mantengan activos e integrados socialmente, entregando apoyo escolar a menores que pertenecen a familias vulnerables, ayudándolos a mejorar en las asignaturas donde presentan problemas de aprendizaje.</p>
<p>El lanzamiento de esta iniciativa contó con la participación del intendente (s) Ricardo Oteíza, el seremi de Desarrollo Social Julio Verdejo, el coordinador regional de SENAMA Orestes Echarri, la directora regional de FOSIS, María Isabel Cid y el director de Dideco, Edwin Briceño.</p>
<p>A través del Programa Voluntariado País de Mayores, los profesores seniors harán acompañamiento escolar a los jóvenes en sus hogares para reforzarlos en su aprendizaje.</p>
<p>De esta forma, no sólo transmitirán sus conocimientos, desde el punto de vista académico, ayudándoles con el progreso de su rendimiento educativo, sino que también les otorgarán hábitos de estudio.</p>
<p>El intendente (s) Sanzana comentó el significado de este programa que entrega una reciprocidad tanto en el voluntariado como en los beneficiarios, “pues integramos a nuestros adultos mayores  que han formado parte de la historia de la educación de la región, para que transmitan sus experiencias a aquellos niños que presentan cierto grado de vulnerabilidad, por lo que es una iniciativa relevante dentro de las política públicas del Gobierno de la Presidenta Michelle Bachelet”.</p>
<p>En tanto, el coordinador regional de SENAMA, Orestes Echarri, expresó que &#8220;en Arica y Parinacota participarán 7 voluntarios mayores y 14 niños, quienes durante el lanzamiento recibieron el material educativo de apoyo&#8221;.</p>
<p>Santiago de Chile, 18 de mayo 2017<br />
Crónica Digital</p>
<script type="text/javascript" src="http://www.cronicadigital.cl/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=97772&amp;activate_counter=11"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-97772" class="share-facebook sd-button share-icon" href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-97772" class="share-twitter sd-button share-icon" href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-97772" class="share-linkedin sd-button share-icon" href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-97772" class="share-google-plus-1 sd-button share-icon" href="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F05%2F18%2Fadultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ADULTOS+MAYORES+AYUDAR%C3%81N+A+NI%C3%91OS+Y+NI%C3%91AS+VULNERABLES+A+REFORZAR+MATERIAS+DEL+COLEGIO&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F05%2F18%2Fadultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio%2F&via=Cr%C3%B3nica+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg&description=ADULTOS+MAYORES+AYUDAR%C3%81N+A+NI%C3%91OS+Y+NI%C3%91AS+VULNERABLES+A+REFORZAR+MATERIAS+DEL+COLEGIO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ADULTOS+MAYORES+AYUDAR%C3%81N+A+NI%C3%91OS+Y+NI%C3%91AS+VULNERABLES+A+REFORZAR+MATERIAS+DEL+COLEGIO%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F05%2F18%2Fadultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/" data-text="ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL COLEGIO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.cronicadigital.cl/2017/05/18/el-golpe-de-los-corruptos-se-desmorona-en-brasil/">EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.cronicadigital.cl/2017/05/18/eleccion-de-gobernadores-regionales-quienes-no-apoyen-esta-eleccion-tendran-que-dar-las-explicaciones-que-correspondan-diputado-ramon-ferias/">ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicadigital.cl/author/editor/">Equipo de Crónica Digital</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo de Crónica Digital"></span><meta itemprop="datePublished" content="2017-05-18T10:21:42+00:00"><meta itemprop="dateModified" content="2017-05-18T10:21:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicadigital.cl/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png"></span><meta itemprop="name" content="Crónica Digital"></span><meta itemprop="headline " content="ADULTOS MAYORES AYUDARÁN A NIÑOS Y NIÑAS VULNERABLES A REFORZAR MATERIAS DEL COLEGIO"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/adultos-mayores.jpg?fit=1023%2C682"><meta itemprop="width" content="1023"><meta itemprop="height" content="682"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_591e0af7afb5a_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_9_591e0af7afb5a" ><script>var block_td_uid_9_591e0af7afb5a = new tdBlock();
block_td_uid_9_591e0af7afb5a.id = "td_uid_9_591e0af7afb5a";
block_td_uid_9_591e0af7afb5a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_591e0af7afb5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_591e0af7afb5a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":97772,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_9_591e0af7afb5a.td_column_number = "3";
block_td_uid_9_591e0af7afb5a.block_type = "td_block_related_posts";
block_td_uid_9_591e0af7afb5a.post_count = "6";
block_td_uid_9_591e0af7afb5a.found_posts = "10846";
block_td_uid_9_591e0af7afb5a.header_color = "";
block_td_uid_9_591e0af7afb5a.ajax_pagination_infinite_stop = "";
block_td_uid_9_591e0af7afb5a.max_num_pages = "1808";
tdBlocksArray.push(block_td_uid_9_591e0af7afb5a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_591e0af7da084" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_591e0af7afb5a" href="#">Artículo relacionados</a><a id="td_uid_11_591e0af7da0eb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_591e0af7afb5a" href="#">Más del autor</a></h4><div id=td_uid_9_591e0af7afb5a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/abierta-convocatoria-en-unico-concurso-de-cuentos-para-trabajadores/" rel="bookmark" title="ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/abierta-convocatoria-en-unico-concurso-de-cuentos-para-trabajadores/" rel="bookmark" title="ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES">ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/cierre-de-investigacion-por-crimen-contra-lonko-victor-queipul-sienta-un-nefasto-precedente-contra-defensores-de-derechos-humanos/" rel="bookmark" title="CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/cierre-de-investigacion-por-crimen-contra-lonko-victor-queipul-sienta-un-nefasto-precedente-contra-defensores-de-derechos-humanos/" rel="bookmark" title="CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS">CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/eleccion-de-gobernadores-regionales-quienes-no-apoyen-esta-eleccion-tendran-que-dar-las-explicaciones-que-correspondan-diputado-ramon-ferias/" rel="bookmark" title="ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/eleccion-de-gobernadores-regionales-quienes-no-apoyen-esta-eleccion-tendran-que-dar-las-explicaciones-que-correspondan-diputado-ramon-ferias/" rel="bookmark" title="ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS">ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/el-golpe-de-los-corruptos-se-desmorona-en-brasil/" rel="bookmark" title="EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Michel-Temer.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/el-golpe-de-los-corruptos-se-desmorona-en-brasil/" rel="bookmark" title="EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL">EL GOLPE DE LOS CORRUPTOS SE DESMORONA EN BRASIL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/comunistas-aclaran-nota-de-prensa-del-diario-la-tercera/" rel="bookmark" title="COMUNISTAS ACLARAN NOTA DE PRENSA DEL DIARIO LA TERCERA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2013/11/comunistas.jpg?resize=218%2C150" alt="" title="COMUNISTAS ACLARAN NOTA DE PRENSA DEL DIARIO LA TERCERA"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/comunistas-aclaran-nota-de-prensa-del-diario-la-tercera/" rel="bookmark" title="COMUNISTAS ACLARAN NOTA DE PRENSA DEL DIARIO LA TERCERA">COMUNISTAS ACLARAN NOTA DE PRENSA DEL DIARIO LA TERCERA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/17/nuevas-sociedades-de-pinera-en-paraisos-fiscales-esto-demuestra-que-su-ambicion-y-su-codicia-supera-al-amor-que-dice-tener-por-chile-afirma-el-ps/" rel="bookmark" title="NUEVAS SOCIEDADES DE PIÑERA EN PARAÍSOS FISCALES: “ESTO DEMUESTRA QUE SU AMBICIÓN Y SU CODICIA SUPERA AL AMOR QUE DICE TENER POR CHILE”, AFIRMA EL PS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/pesos-chilenos.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/pesos-chilenos.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/pesos-chilenos.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/pesos-chilenos.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NUEVAS SOCIEDADES DE PIÑERA EN PARAÍSOS FISCALES: “ESTO DEMUESTRA QUE SU AMBICIÓN Y SU CODICIA SUPERA AL AMOR QUE DICE TENER POR CHILE”, AFIRMA EL PS"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/17/nuevas-sociedades-de-pinera-en-paraisos-fiscales-esto-demuestra-que-su-ambicion-y-su-codicia-supera-al-amor-que-dice-tener-por-chile-afirma-el-ps/" rel="bookmark" title="NUEVAS SOCIEDADES DE PIÑERA EN PARAÍSOS FISCALES: “ESTO DEMUESTRA QUE SU AMBICIÓN Y SU CODICIA SUPERA AL AMOR QUE DICE TENER POR CHILE”, AFIRMA EL PS">NUEVAS SOCIEDADES DE PIÑERA EN PARAÍSOS FISCALES: “ESTO DEMUESTRA QUE SU AMBICIÓN Y SU CODICIA SUPERA AL AMOR QUE DICE TENER POR CHILE”, AFIRMA...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_591e0af7afb5a" data-td_block_id="td_uid_9_591e0af7afb5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_591e0af7afb5a" data-td_block_id="td_uid_9_591e0af7afb5a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.cronicadigital.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='97772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3cc9b6abf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_591e0af7e4331_rand td-pb-border-top td_block_template_5"><h4 class="td-block-title"><span class="td-pulldown-size">Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,222</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Cronica_Digital">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">140</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/cronicadigital02">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Pasteleria y Café</span></h4>			<div class="textwidget"><img src="https://i2.wp.com/www.cronicadigital.cl/imagenes/promocion-cronica.jpg?w=278" alt="Reserva tu torta"  data-recalc-dims="1" /></div>
		</aside><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><a href="http://www.cli.cl/portal/"><img class="aligncenter size-full wp-image-550" title="cli" src="https://i2.wp.com/www.plataformalaesquina.com/wp-content/uploads/2013/06/cli.png?resize=293%2C268" alt="" data-recalc-dims="1" /></a></div>
		</aside><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Suscríbete al boletín diario</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=cronicadigital/XzAk', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="cronicadigital/XzAk" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Suscribir" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_591e0af7e5340_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_591e0af7e5340" ><h4 class="block-title"><span class="td-pulldown-size">El Tiempo</span></h4><div id=td_uid_13_591e0af7e5340 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago,cl</div>
			<div class="td-weather-condition">nubes rotas</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_591e0af7e5340"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_13_591e0af7e5340">
				<input id="td_uid_13_591e0af7e5340" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_13_591e0af7e5340"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_591e0af7e5340">
					<span class="td-big-degrees">11.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">14</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">10</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">71%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicadigital.cl/"><img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>(cc) 2017 Crónica Digital (R)<br/>
Maturana 302 Local 2, Plaza Brasil<br/>
Santiago de Chile<br/>
Fono 229330053  Celular: +56-9-50142601<br/>
Email:  cronicadigital@gmail.com<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicadigital@gmail.com">cronicadigital@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/abierta-convocatoria-en-unico-concurso-de-cuentos-para-trabajadores/" rel="bookmark" title="ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?resize=100%2C70" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/mi-trabajo-mi-vida.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/abierta-convocatoria-en-unico-concurso-de-cuentos-para-trabajadores/" rel="bookmark" title="ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES">ABIERTA CONVOCATORIA EN ÚNICO CONCURSO DE CUENTOS PARA TRABAJADORES</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:32:35+00:00" >18 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/cierre-de-investigacion-por-crimen-contra-lonko-victor-queipul-sienta-un-nefasto-precedente-contra-defensores-de-derechos-humanos/" rel="bookmark" title="CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/lonko-Víctor-Queipul-678x330.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/cierre-de-investigacion-por-crimen-contra-lonko-victor-queipul-sienta-un-nefasto-precedente-contra-defensores-de-derechos-humanos/" rel="bookmark" title="CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN NEFASTO PRECEDENTE CONTRA DEFENSORES DE DERECHOS HUMANOS">CIERRE DE INVESTIGACIÓN POR CRIMEN CONTRA LONKO VÍCTOR QUEIPUL SIENTA UN...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:29:37+00:00" >18 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/05/18/eleccion-de-gobernadores-regionales-quienes-no-apoyen-esta-eleccion-tendran-que-dar-las-explicaciones-que-correspondan-diputado-ramon-ferias/" rel="bookmark" title="ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/04/ramon_farias_c9daf2_a0aab273329e4f3ab5b0d29cfd686201-mv2_d_3327_1962_s_2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/05/18/eleccion-de-gobernadores-regionales-quienes-no-apoyen-esta-eleccion-tendran-que-dar-las-explicaciones-que-correspondan-diputado-ramon-ferias/" rel="bookmark" title="ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE DAR LAS EXPLICACIONES QUE CORRESPONDAN”, DIPUTADO RAMÓN FERIAS">ELECCIÓN DE GOBERNADORES REGIONALES: “QUIENES NO APOYEN ESTA ELECCIÓN TENDRÁN QUE...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:24:18+00:00" >18 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 591e0af82400d
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.cronicadigital.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cronicadigital.cl\/2017\/05\/18\/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio\/":97772};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/18/adultos-mayores-ayudaran-a-ninos-y-ninas-vulnerables-a-reforzar-materias-del-colegio/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Chile","api_location":"Santiago","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[11.1,52],"today_humidity":76,"today_wind_speed":[0.5,0.3],"today_min":[10,50],"today_max":[13,55.4],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1495209600,"day_temp":[7,45],"day_name":"Vie","owm_day_index":1},{"timestamp":1495296000,"day_temp":[9,49],"day_name":"Sab","owm_day_index":2},{"timestamp":1495382400,"day_temp":[17,62],"day_name":"Dom","owm_day_index":3},{"timestamp":1495468800,"day_temp":[15,59],"day_name":"Lun","owm_day_index":4},{"timestamp":1495555200,"day_temp":[12,53],"day_name":"Mar","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_591e0af7e5340","location":"Santiago,cl","api_location":"Santiago","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[11.7,53.1],"today_humidity":71,"today_wind_speed":[2.6,1.6],"today_min":[10,50],"today_max":[14,57.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1495209600,"day_temp":[7,45],"day_name":"Vie","owm_day_index":1},{"timestamp":1495296000,"day_temp":[9,49],"day_name":"Sab","owm_day_index":2},{"timestamp":1495382400,"day_temp":[17,62],"day_name":"Dom","owm_day_index":3},{"timestamp":1495468800,"day_temp":[15,59],"day_name":"Lun","owm_day_index":4},{"timestamp":1495555200,"day_temp":[12,53],"day_name":"Mar","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'64995033',post:'97772',tz:'-4',srv:'www.cronicadigital.cl'} ]);
	_stq.push([ 'clickTrackerInit', '64995033', '97772' ]);
</script>

</body>
</html>