<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL SISTEMA DE PROTECCIÓN DE NIÑOS Y NIÑAS | Crónica Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicadigital.cl/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?fit=574%2C422" /><link rel="icon" type="image/png" href="http://www.cronicadigital.cl/imagenes/noticias/2017/02/favicon1.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; Feed" href="http://www.cronicadigital.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; RSS de los comentarios" href="http://www.cronicadigital.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL SISTEMA DE PROTECCIÓN DE NIÑOS Y NIÑAS RSS de los comentarios" href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronicadigital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.cronicadigital.cl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.cronicadigital.cl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58cde5555adfc500110e5607'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.8'></script>
<link rel='https://api.w.org/' href='http://www.cronicadigital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicadigital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicadigital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TENISTAS LATINOAMERICANAS MEJORAN EN RANKING MUNDIAL' href='http://www.cronicadigital.cl/2017/07/24/tenistas-latinoamericanas-mejoran-en-ranking-mundial/' />
<link rel='next' title='APRUEBAN EN GENERAL PROYECTO QUE CREA NUEVO SERVICIO NACIONAL FORESTAL' href='http://www.cronicadigital.cl/2017/07/24/aprueban-en-general-proyecto-que-crea-nuevo-servicio-nacional-forestal/' />
<link rel="canonical" href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/" />
<link rel='shortlink' href='http://wp.me/p4oIaZ-q7R' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronicadigital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F07%2F24%2Fdiputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronicadigital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F07%2F24%2Fdiputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.cronicadigital.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.cronicadigital.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics Tracking by Google Analyticator 6.4.8: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-9295311-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-100431 single-format-standard diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas global-block-template-5 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontal-container"><ul id="menu-horizontal" class="td-mobile-main-menu"><li id="menu-item-92883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li id="menu-item-95569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95569"><a href="http://www.cronicadigital.cl/category/editorial/">Editorial</a></li>
<li id="menu-item-52536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52536"><a href="http://www.cronicadigital.cl/category/nacional/">Nacional</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52539"><a href="http://www.cronicadigital.cl/category/columnistas/">Opinión</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.cronicadigital.cl/category/ddhh/">DD.HH.</a></li>
<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="http://www.cronicadigital.cl/category/temas-de-genero/">Temas de Genero</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.cronicadigital.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-71076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71076"><a href="http://www.cronicadigital.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-92847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92847"><a href="http://www.cronicadigital.cl/category/cronica_deportiva/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago, Chile</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, Julio 25, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cronicadigital.cl/">
                <img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
                <span class="td-visual-hidden">Crónica Digital</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
    <a href="#"><img src="http://cronicadigital.cl/wp-content/themes/version2cronica/img/logo.png" alt="Cronica Digital. Información para cada día" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontal-container"><ul id="menu-horizontal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95569"><a href="http://www.cronicadigital.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-52536"><a href="http://www.cronicadigital.cl/category/nacional/">Nacional</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59772cad1ce71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_59772cad1ce71" ><script>var block_td_uid_2_59772cad1ce71 = new tdBlock();
block_td_uid_2_59772cad1ce71.id = "td_uid_2_59772cad1ce71";
block_td_uid_2_59772cad1ce71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59772cad1ce71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59772cad1ce71_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59772cad1ce71.td_column_number = "3";
block_td_uid_2_59772cad1ce71.block_type = "td_block_mega_menu";
block_td_uid_2_59772cad1ce71.post_count = "5";
block_td_uid_2_59772cad1ce71.found_posts = "6193";
block_td_uid_2_59772cad1ce71.header_color = "";
block_td_uid_2_59772cad1ce71.ajax_pagination_infinite_stop = "";
block_td_uid_2_59772cad1ce71.max_num_pages = "1239";
tdBlocksArray.push(block_td_uid_2_59772cad1ce71);
</script><div id=td_uid_2_59772cad1ce71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/aprueban-en-general-proyecto-que-crea-nuevo-servicio-nacional-forestal/" rel="bookmark" title="APRUEBAN EN GENERAL PROYECTO QUE CREA NUEVO SERVICIO NACIONAL FORESTAL"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APRUEBAN EN GENERAL PROYECTO QUE CREA NUEVO SERVICIO NACIONAL FORESTAL"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/aprueban-en-general-proyecto-que-crea-nuevo-servicio-nacional-forestal/" rel="bookmark" title="APRUEBAN EN GENERAL PROYECTO QUE CREA NUEVO SERVICIO NACIONAL FORESTAL">APRUEBAN EN GENERAL PROYECTO QUE CREA NUEVO SERVICIO NACIONAL FORESTAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/" rel="bookmark" title="DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL SISTEMA DE PROTECCIÓN DE NIÑOS Y NIÑAS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL SISTEMA DE PROTECCIÓN DE NIÑOS Y NIÑAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/" rel="bookmark" title="DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL SISTEMA DE PROTECCIÓN DE NIÑOS Y NIÑAS">DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/guillier-seria-presidente-de-chile-si-centroizquierda-se-une/" rel="bookmark" title="GUILLIER SERÍA PRESIDENTE DE CHILE SI CENTROIZQUIERDA SE UNE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/11/alejandro-guillier.png?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/11/alejandro-guillier.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/11/alejandro-guillier.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GUILLIER SERÍA PRESIDENTE DE CHILE SI CENTROIZQUIERDA SE UNE"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/guillier-seria-presidente-de-chile-si-centroizquierda-se-une/" rel="bookmark" title="GUILLIER SERÍA PRESIDENTE DE CHILE SI CENTROIZQUIERDA SE UNE">GUILLIER SERÍA PRESIDENTE DE CHILE SI CENTROIZQUIERDA SE UNE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/caso-falsas-pensiones-de-invalidez-bancada-ps-exige-revisar-mecanismo-de-control-para-las-ramas-de-las-ff-aa/" rel="bookmark" title="CASO FALSAS PENSIONES DE INVALIDEZ: BANCADA PS EXIGE REVISAR MECANISMO DE CONTROL PARA LAS RAMAS DE LAS FF.AA."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CASO FALSAS PENSIONES DE INVALIDEZ: BANCADA PS EXIGE REVISAR MECANISMO DE CONTROL PARA LAS RAMAS DE LAS FF.AA."/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/caso-falsas-pensiones-de-invalidez-bancada-ps-exige-revisar-mecanismo-de-control-para-las-ramas-de-las-ff-aa/" rel="bookmark" title="CASO FALSAS PENSIONES DE INVALIDEZ: BANCADA PS EXIGE REVISAR MECANISMO DE CONTROL PARA LAS RAMAS DE LAS FF.AA.">CASO FALSAS PENSIONES DE INVALIDEZ: BANCADA PS EXIGE REVISAR MECANISMO DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/comision-de-evaluacion-ambiental-de-aysen-aprueba-torre-de-telefonia-dentro-de-reserva-nacional-jeinimeni-y-conaf-califica-de-ilegal-la-decision/" rel="bookmark" title="COMISIÓN DE EVALUACIÓN AMBIENTAL DE AYSÉN APRUEBA TORRE DE TELEFONÍA DENTRO DE RESERVA NACIONAL JEINIMENI Y CONAF CALIFICA DE ILEGAL LA DECISIÓN"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COMISIÓN DE EVALUACIÓN AMBIENTAL DE AYSÉN APRUEBA TORRE DE TELEFONÍA DENTRO DE RESERVA NACIONAL JEINIMENI Y CONAF CALIFICA DE ILEGAL LA DECISIÓN"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/comision-de-evaluacion-ambiental-de-aysen-aprueba-torre-de-telefonia-dentro-de-reserva-nacional-jeinimeni-y-conaf-califica-de-ilegal-la-decision/" rel="bookmark" title="COMISIÓN DE EVALUACIÓN AMBIENTAL DE AYSÉN APRUEBA TORRE DE TELEFONÍA DENTRO DE RESERVA NACIONAL JEINIMENI Y CONAF CALIFICA DE ILEGAL LA DECISIÓN">COMISIÓN DE EVALUACIÓN AMBIENTAL DE AYSÉN APRUEBA TORRE DE TELEFONÍA DENTRO&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59772cad1ce71" data-td_block_id="td_uid_2_59772cad1ce71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59772cad1ce71" data-td_block_id="td_uid_2_59772cad1ce71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52539"><a href="http://www.cronicadigital.cl/category/columnistas/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53101"><a href="http://www.cronicadigital.cl/category/ddhh/">DD.HH.</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59772cad27261_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_3_59772cad27261" ><script>var block_td_uid_3_59772cad27261 = new tdBlock();
block_td_uid_3_59772cad27261.id = "td_uid_3_59772cad27261";
block_td_uid_3_59772cad27261.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59772cad27261_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59772cad27261_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59772cad27261.td_column_number = "3";
block_td_uid_3_59772cad27261.block_type = "td_block_mega_menu";
block_td_uid_3_59772cad27261.post_count = "5";
block_td_uid_3_59772cad27261.found_posts = "3278";
block_td_uid_3_59772cad27261.header_color = "";
block_td_uid_3_59772cad27261.ajax_pagination_infinite_stop = "";
block_td_uid_3_59772cad27261.max_num_pages = "656";
tdBlocksArray.push(block_td_uid_3_59772cad27261);
</script><div id=td_uid_3_59772cad27261 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/23/hay-que-recordar-que-la-politica-energetica-en-buena-medida-salio-de-la-ciudadania-y-de-patagonia-sin-represaspeter-hartmann/" rel="bookmark" title="“HAY QUE RECORDAR QUE LA POLÍTICA ENERGÉTICA EN BUENA MEDIDA SALIÓ DE LA CIUDADANÍA Y DE PATAGONIA SIN REPRESAS”,PETER HARTMANN"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/PETER-HARTMANN.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/PETER-HARTMANN.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/PETER-HARTMANN.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/PETER-HARTMANN.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/PETER-HARTMANN.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“HAY QUE RECORDAR QUE LA POLÍTICA ENERGÉTICA EN BUENA MEDIDA SALIÓ DE LA CIUDADANÍA Y DE PATAGONIA SIN REPRESAS”,PETER HARTMANN"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/23/hay-que-recordar-que-la-politica-energetica-en-buena-medida-salio-de-la-ciudadania-y-de-patagonia-sin-represaspeter-hartmann/" rel="bookmark" title="“HAY QUE RECORDAR QUE LA POLÍTICA ENERGÉTICA EN BUENA MEDIDA SALIÓ DE LA CIUDADANÍA Y DE PATAGONIA SIN REPRESAS”,PETER HARTMANN">“HAY QUE RECORDAR QUE LA POLÍTICA ENERGÉTICA EN BUENA MEDIDA SALIÓ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/23/colegio-de-periodistas-llama-a-respaldar-al-colectivo-mapuexpress/" rel="bookmark" title="COLEGIO DE PERIODISTAS LLAMA A RESPALDAR AL COLECTIVO MAPUEXPRESS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/mapuexpress.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/mapuexpress.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/mapuexpress.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/mapuexpress.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/mapuexpress.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COLEGIO DE PERIODISTAS LLAMA A RESPALDAR AL COLECTIVO MAPUEXPRESS"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/23/colegio-de-periodistas-llama-a-respaldar-al-colectivo-mapuexpress/" rel="bookmark" title="COLEGIO DE PERIODISTAS LLAMA A RESPALDAR AL COLECTIVO MAPUEXPRESS">COLEGIO DE PERIODISTAS LLAMA A RESPALDAR AL COLECTIVO MAPUEXPRESS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/21/estudiantes-secundarios-de-la-cones-se-manifestaron-en-mineduc-por-acuerdo-de-gobierno-con-la-derecha-por-desmunicipalizacion/" rel="bookmark" title="ESTUDIANTES SECUNDARIOS DE LA CONES SE MANIFESTARON EN MINEDUC POR ACUERDO DE GOBIERNO CON LA DERECHA POR DESMUNICIPALIZACIÓN"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/CONES-en-MINEDUC.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/CONES-en-MINEDUC.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/CONES-en-MINEDUC.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/CONES-en-MINEDUC.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/CONES-en-MINEDUC.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTUDIANTES SECUNDARIOS DE LA CONES SE MANIFESTARON EN MINEDUC POR ACUERDO DE GOBIERNO CON LA DERECHA POR DESMUNICIPALIZACIÓN"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/21/estudiantes-secundarios-de-la-cones-se-manifestaron-en-mineduc-por-acuerdo-de-gobierno-con-la-derecha-por-desmunicipalizacion/" rel="bookmark" title="ESTUDIANTES SECUNDARIOS DE LA CONES SE MANIFESTARON EN MINEDUC POR ACUERDO DE GOBIERNO CON LA DERECHA POR DESMUNICIPALIZACIÓN">ESTUDIANTES SECUNDARIOS DE LA CONES SE MANIFESTARON EN MINEDUC POR ACUERDO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/21/municipios-podran-autorizar-a-organizaciones-sociales-a-vender-alcohol-durante-fiestas-patrias/" rel="bookmark" title="MUNICIPIOS PODRÁN AUTORIZAR A ORGANIZACIONES SOCIALES A VENDER ALCOHOL DURANTE FIESTAS PATRIAS"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/09/Bailando_en_la_fonda.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/09/Bailando_en_la_fonda.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/09/Bailando_en_la_fonda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MUNICIPIOS PODRÁN AUTORIZAR A ORGANIZACIONES SOCIALES A VENDER ALCOHOL DURANTE FIESTAS PATRIAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/21/municipios-podran-autorizar-a-organizaciones-sociales-a-vender-alcohol-durante-fiestas-patrias/" rel="bookmark" title="MUNICIPIOS PODRÁN AUTORIZAR A ORGANIZACIONES SOCIALES A VENDER ALCOHOL DURANTE FIESTAS PATRIAS">MUNICIPIOS PODRÁN AUTORIZAR A ORGANIZACIONES SOCIALES A VENDER ALCOHOL DURANTE FIESTAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/20/organizaciones-de-derechos-humanos-y-sociales-convocan-a-marcha-para-el-28-de-julio-y-piden-salida-de-comandante-en-jefe-del-ejercito/" rel="bookmark" title="ORGANIZACIONES DE DERECHOS HUMANOS Y SOCIALES CONVOCAN A MARCHA PARA EL 28 DE JULIO Y PIDEN SALIDA DE COMANDANTE EN JEFE DEL EJÉRCITO"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/afep-villa-grimaldi.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/afep-villa-grimaldi.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/afep-villa-grimaldi.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/afep-villa-grimaldi.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/afep-villa-grimaldi.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ORGANIZACIONES DE DERECHOS HUMANOS Y SOCIALES CONVOCAN A MARCHA PARA EL 28 DE JULIO Y PIDEN SALIDA DE COMANDANTE EN JEFE DEL EJÉRCITO"/></a></div>                <a href="http://www.cronicadigital.cl/category/ddhh/" class="td-post-category">DD.HH.</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/20/organizaciones-de-derechos-humanos-y-sociales-convocan-a-marcha-para-el-28-de-julio-y-piden-salida-de-comandante-en-jefe-del-ejercito/" rel="bookmark" title="ORGANIZACIONES DE DERECHOS HUMANOS Y SOCIALES CONVOCAN A MARCHA PARA EL 28 DE JULIO Y PIDEN SALIDA DE COMANDANTE EN JEFE DEL EJÉRCITO">ORGANIZACIONES DE DERECHOS HUMANOS Y SOCIALES CONVOCAN A MARCHA PARA EL&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59772cad27261" data-td_block_id="td_uid_3_59772cad27261"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59772cad27261" data-td_block_id="td_uid_3_59772cad27261"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52540"><a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59772cad3023d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_59772cad3023d" ><script>var block_td_uid_4_59772cad3023d = new tdBlock();
block_td_uid_4_59772cad3023d.id = "td_uid_4_59772cad3023d";
block_td_uid_4_59772cad3023d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59772cad3023d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59772cad3023d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59772cad3023d.td_column_number = "3";
block_td_uid_4_59772cad3023d.block_type = "td_block_mega_menu";
block_td_uid_4_59772cad3023d.post_count = "5";
block_td_uid_4_59772cad3023d.found_posts = "1861";
block_td_uid_4_59772cad3023d.header_color = "";
block_td_uid_4_59772cad3023d.ajax_pagination_infinite_stop = "";
block_td_uid_4_59772cad3023d.max_num_pages = "373";
tdBlocksArray.push(block_td_uid_4_59772cad3023d);
</script><div id=td_uid_4_59772cad3023d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/la-miel-de-una-abeja-sin-aguijon-tiene-proteinas-antibacteriale/" rel="bookmark" title="LA MIEL DE UNA ABEJA SIN AGUIJÓN TIENE PROTEÍNAS ANTIBACTERIALE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/07/LA-RICA-MIEL.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/07/LA-RICA-MIEL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/07/LA-RICA-MIEL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA MIEL DE UNA ABEJA SIN AGUIJÓN TIENE PROTEÍNAS ANTIBACTERIALE"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/la-miel-de-una-abeja-sin-aguijon-tiene-proteinas-antibacteriale/" rel="bookmark" title="LA MIEL DE UNA ABEJA SIN AGUIJÓN TIENE PROTEÍNAS ANTIBACTERIALE">LA MIEL DE UNA ABEJA SIN AGUIJÓN TIENE PROTEÍNAS ANTIBACTERIALE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/apuestan-por-una-inyeccion-mensual-para-controlar-el-virus-del-sida/" rel="bookmark" title="APUESTAN POR UNA INYECCIÓN MENSUAL PARA CONTROLAR EL VIRUS DEL SIDA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/sida-inyeccion.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/sida-inyeccion.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/sida-inyeccion.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/sida-inyeccion.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/sida-inyeccion.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APUESTAN POR UNA INYECCIÓN MENSUAL PARA CONTROLAR EL VIRUS DEL SIDA"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/apuestan-por-una-inyeccion-mensual-para-controlar-el-virus-del-sida/" rel="bookmark" title="APUESTAN POR UNA INYECCIÓN MENSUAL PARA CONTROLAR EL VIRUS DEL SIDA">APUESTAN POR UNA INYECCIÓN MENSUAL PARA CONTROLAR EL VIRUS DEL SIDA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/22/propone-que-profesores-usen-los-celulares-como-herramienta-pedagogica/" rel="bookmark" title="PROPONE QUE PROFESORES USEN LOS CELULARES COMO HERRAMIENTA PEDAGÓGICA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/estudiantes-celulares.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/estudiantes-celulares.jpg?w=1024 1024w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/estudiantes-celulares.jpg?resize=350%2C239 350w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/estudiantes-celulares.jpg?resize=768%2C525 768w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/estudiantes-celulares.jpg?resize=900%2C615 900w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/estudiantes-celulares.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/estudiantes-celulares.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/estudiantes-celulares.jpg?resize=696%2C476 696w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/estudiantes-celulares.jpg?resize=614%2C420 614w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PROPONE QUE PROFESORES USEN LOS CELULARES COMO HERRAMIENTA PEDAGÓGICA"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/22/propone-que-profesores-usen-los-celulares-como-herramienta-pedagogica/" rel="bookmark" title="PROPONE QUE PROFESORES USEN LOS CELULARES COMO HERRAMIENTA PEDAGÓGICA">PROPONE QUE PROFESORES USEN LOS CELULARES COMO HERRAMIENTA PEDAGÓGICA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/21/anuncian-tren-subterraneo-de-alta-velocidad-nueva-york-washington/" rel="bookmark" title="ANUNCIAN TREN SUBTERRÁNEO DE ALTA VELOCIDAD NUEVA YORK-WASHINGTON"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/ciencia-tren.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/ciencia-tren.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/ciencia-tren.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/ciencia-tren.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANUNCIAN TREN SUBTERRÁNEO DE ALTA VELOCIDAD NUEVA YORK-WASHINGTON"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/21/anuncian-tren-subterraneo-de-alta-velocidad-nueva-york-washington/" rel="bookmark" title="ANUNCIAN TREN SUBTERRÁNEO DE ALTA VELOCIDAD NUEVA YORK-WASHINGTON">ANUNCIAN TREN SUBTERRÁNEO DE ALTA VELOCIDAD NUEVA YORK-WASHINGTON</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/21/telescopio-hubble-capta-la-luna-marciana-phobos/" rel="bookmark" title="TELESCOPIO HUBBLE CAPTA LA LUNA MARCIANA PHOBOS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/TELESCOPIO-HUBBLE-.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/TELESCOPIO-HUBBLE-.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/TELESCOPIO-HUBBLE-.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/TELESCOPIO-HUBBLE-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/TELESCOPIO-HUBBLE-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TELESCOPIO HUBBLE CAPTA LA LUNA MARCIANA PHOBOS"/></a></div>                <a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/21/telescopio-hubble-capta-la-luna-marciana-phobos/" rel="bookmark" title="TELESCOPIO HUBBLE CAPTA LA LUNA MARCIANA PHOBOS">TELESCOPIO HUBBLE CAPTA LA LUNA MARCIANA PHOBOS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59772cad3023d" data-td_block_id="td_uid_4_59772cad3023d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59772cad3023d" data-td_block_id="td_uid_4_59772cad3023d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52541"><a href="http://www.cronicadigital.cl/category/temas-de-genero/">Temas de Genero</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59772cad391cf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_5_59772cad391cf" ><script>var block_td_uid_5_59772cad391cf = new tdBlock();
block_td_uid_5_59772cad391cf.id = "td_uid_5_59772cad391cf";
block_td_uid_5_59772cad391cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59772cad391cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59772cad391cf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59772cad391cf.td_column_number = "3";
block_td_uid_5_59772cad391cf.block_type = "td_block_mega_menu";
block_td_uid_5_59772cad391cf.post_count = "5";
block_td_uid_5_59772cad391cf.found_posts = "219";
block_td_uid_5_59772cad391cf.header_color = "";
block_td_uid_5_59772cad391cf.ajax_pagination_infinite_stop = "";
block_td_uid_5_59772cad391cf.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_5_59772cad391cf);
</script><div id=td_uid_5_59772cad391cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/movilh-lamenta-que-corte-suprema-frene-izamiento-de-la-bandera-de-la-diversidad-en-plaza-de-tribinales-de-concepcion/" rel="bookmark" title="MOVILH LAMENTA QUE CORTE SUPREMA FRENE IZAMIENTO DE LA BANDERA DE LA DIVERSIDAD EN PLAZA DE TRIBINALES DE CONCEPCION"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2013/11/bandera_movhil.jpg?resize=218%2C150" alt="" title="MOVILH LAMENTA QUE CORTE SUPREMA FRENE IZAMIENTO DE LA BANDERA DE LA DIVERSIDAD EN PLAZA DE TRIBINALES DE CONCEPCION"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/movilh-lamenta-que-corte-suprema-frene-izamiento-de-la-bandera-de-la-diversidad-en-plaza-de-tribinales-de-concepcion/" rel="bookmark" title="MOVILH LAMENTA QUE CORTE SUPREMA FRENE IZAMIENTO DE LA BANDERA DE LA DIVERSIDAD EN PLAZA DE TRIBINALES DE CONCEPCION">MOVILH LAMENTA QUE CORTE SUPREMA FRENE IZAMIENTO DE LA BANDERA DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/22/miles-acusa-desinteligencia-e-inoperancia-del-estado-con-los-derechos-de-las-mujeres/" rel="bookmark" title="MILES ACUSA DESINTELIGENCIA E INOPERANCIA DEL ESTADO  CON LOS DERECHOS DE LAS MUJERES"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/08/CLAUDIA-DILES_-MILES_-maxresdefault.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/08/CLAUDIA-DILES_-MILES_-maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/08/CLAUDIA-DILES_-MILES_-maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MILES ACUSA DESINTELIGENCIA E INOPERANCIA DEL ESTADO  CON LOS DERECHOS DE LAS MUJERES"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/22/miles-acusa-desinteligencia-e-inoperancia-del-estado-con-los-derechos-de-las-mujeres/" rel="bookmark" title="MILES ACUSA DESINTELIGENCIA E INOPERANCIA DEL ESTADO  CON LOS DERECHOS DE LAS MUJERES">MILES ACUSA DESINTELIGENCIA E INOPERANCIA DEL ESTADO  CON LOS DERECHOS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/21/no-puede-ser-que-las-mujeres-divorciadas-en-chile-aun-deban-esperar-para-poder-casarse-y-los-hombres-no-senador-navarro/" rel="bookmark" title="“NO PUEDE SER QUE LAS MUJERES DIVORCIADAS EN CHILE AUN DEBAN ESPERAR PARA PODER CASARSE Y LOS HOMBRES NO”, SENADOR NAVARRO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2013/11/matrimonio-igualitario_0.jpg?resize=218%2C150" alt="" title="“NO PUEDE SER QUE LAS MUJERES DIVORCIADAS EN CHILE AUN DEBAN ESPERAR PARA PODER CASARSE Y LOS HOMBRES NO”, SENADOR NAVARRO"/></a></div>                <a href="http://www.cronicadigital.cl/category/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/21/no-puede-ser-que-las-mujeres-divorciadas-en-chile-aun-deban-esperar-para-poder-casarse-y-los-hombres-no-senador-navarro/" rel="bookmark" title="“NO PUEDE SER QUE LAS MUJERES DIVORCIADAS EN CHILE AUN DEBAN ESPERAR PARA PODER CASARSE Y LOS HOMBRES NO”, SENADOR NAVARRO">“NO PUEDE SER QUE LAS MUJERES DIVORCIADAS EN CHILE AUN DEBAN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/20/nabia-rifo-demandara-a-estado-de-chile-por-fallo-de-corte-suprema/" rel="bookmark" title="NABIA RIFO DEMANDARÁ A ESTADO DE CHILE POR FALLO DE CORTE SUPREMA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Nabila-Rifo.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Nabila-Rifo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Nabila-Rifo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Nabila-Rifo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Nabila-Rifo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NABIA RIFO DEMANDARÁ A ESTADO DE CHILE POR FALLO DE CORTE SUPREMA"/></a></div>                <a href="http://www.cronicadigital.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/20/nabia-rifo-demandara-a-estado-de-chile-por-fallo-de-corte-suprema/" rel="bookmark" title="NABIA RIFO DEMANDARÁ A ESTADO DE CHILE POR FALLO DE CORTE SUPREMA">NABIA RIFO DEMANDARÁ A ESTADO DE CHILE POR FALLO DE CORTE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/19/avance-en-chile-proyecto-despenalizacion-aborto-en-tres-causales/" rel="bookmark" title="AVANCE EN CHILE PROYECTO DESPENALIZACIÓN ABORTO EN TRES CAUSALES"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/03/aborto-camara.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/03/aborto-camara.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/03/aborto-camara.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AVANCE EN CHILE PROYECTO DESPENALIZACIÓN ABORTO EN TRES CAUSALES"/></a></div>                <a href="http://www.cronicadigital.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/19/avance-en-chile-proyecto-despenalizacion-aborto-en-tres-causales/" rel="bookmark" title="AVANCE EN CHILE PROYECTO DESPENALIZACIÓN ABORTO EN TRES CAUSALES">AVANCE EN CHILE PROYECTO DESPENALIZACIÓN ABORTO EN TRES CAUSALES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59772cad391cf" data-td_block_id="td_uid_5_59772cad391cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59772cad391cf" data-td_block_id="td_uid_5_59772cad391cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53100"><a href="http://www.cronicadigital.cl/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59772cad41434_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_6_59772cad41434" ><script>var block_td_uid_6_59772cad41434 = new tdBlock();
block_td_uid_6_59772cad41434.id = "td_uid_6_59772cad41434";
block_td_uid_6_59772cad41434.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"78","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59772cad41434_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59772cad41434_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59772cad41434.td_column_number = "3";
block_td_uid_6_59772cad41434.block_type = "td_block_mega_menu";
block_td_uid_6_59772cad41434.post_count = "5";
block_td_uid_6_59772cad41434.found_posts = "1137";
block_td_uid_6_59772cad41434.header_color = "";
block_td_uid_6_59772cad41434.ajax_pagination_infinite_stop = "";
block_td_uid_6_59772cad41434.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_6_59772cad41434);
</script><div id=td_uid_6_59772cad41434 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/museo-violeta-parra-agradece-a-las-instituciones-y-personas-que-espontaneamente-le-han-legado-obras-relativas-a-la-artista-chilena/" rel="bookmark" title="MUSEO VIOLETA PARRA AGRADECE A LAS INSTITUCIONES Y PERSONAS QUE ESPONTÁNEAMENTE LE HAN LEGADO OBRAS RELATIVAS A LA ARTISTA CHILENA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/museo-violeta-parra.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/museo-violeta-parra.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/museo-violeta-parra.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/museo-violeta-parra.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/museo-violeta-parra.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MUSEO VIOLETA PARRA AGRADECE A LAS INSTITUCIONES Y PERSONAS QUE ESPONTÁNEAMENTE LE HAN LEGADO OBRAS RELATIVAS A LA ARTISTA CHILENA"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/museo-violeta-parra-agradece-a-las-instituciones-y-personas-que-espontaneamente-le-han-legado-obras-relativas-a-la-artista-chilena/" rel="bookmark" title="MUSEO VIOLETA PARRA AGRADECE A LAS INSTITUCIONES Y PERSONAS QUE ESPONTÁNEAMENTE LE HAN LEGADO OBRAS RELATIVAS A LA ARTISTA CHILENA">MUSEO VIOLETA PARRA AGRADECE A LAS INSTITUCIONES Y PERSONAS QUE ESPONTÁNEAMENTE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/22/historias-de-pablo-neruda-a-proposito-de-su-natalicio/" rel="bookmark" title="HISTORIAS DE PABLO NERUDA A PROPÓSITO DE SU NATALICIO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Pablo-Neruda.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Pablo-Neruda.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Pablo-Neruda.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Pablo-Neruda.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/Pablo-Neruda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HISTORIAS DE PABLO NERUDA A PROPÓSITO DE SU NATALICIO"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/22/historias-de-pablo-neruda-a-proposito-de-su-natalicio/" rel="bookmark" title="HISTORIAS DE PABLO NERUDA A PROPÓSITO DE SU NATALICIO">HISTORIAS DE PABLO NERUDA A PROPÓSITO DE SU NATALICIO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/21/inaugurada-la-plaza-pablo-neruda-de-barcelona/" rel="bookmark" title="INAUGURADA LA PLAZA PABLO NERUDA DE BARCELONA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Plan_a.Neruda.patroc.2.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Plan_a.Neruda.patroc.2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Plan_a.Neruda.patroc.2.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INAUGURADA LA PLAZA PABLO NERUDA DE BARCELONA"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/21/inaugurada-la-plaza-pablo-neruda-de-barcelona/" rel="bookmark" title="INAUGURADA LA PLAZA PABLO NERUDA DE BARCELONA">INAUGURADA LA PLAZA PABLO NERUDA DE BARCELONA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/20/argentina-y-chile-le-cantaron-a-violeta-parra/" rel="bookmark" title="ARGENTINA Y CHILE LE CANTARON A VIOLETA PARRA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/violeta-homenaje-bachelet1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/violeta-homenaje-bachelet1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/violeta-homenaje-bachelet1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/violeta-homenaje-bachelet1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/violeta-homenaje-bachelet1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ARGENTINA Y CHILE LE CANTARON A VIOLETA PARRA"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/20/argentina-y-chile-le-cantaron-a-violeta-parra/" rel="bookmark" title="ARGENTINA Y CHILE LE CANTARON A VIOLETA PARRA">ARGENTINA Y CHILE LE CANTARON A VIOLETA PARRA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/19/bachelet-estara-en-homenaje-a-violeta-parra-en-argentina/" rel="bookmark" title="BACHELET ESTARÁ EN HOMENAJE A VIOLETA PARRA EN ARGENTINA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/02/VIOLETA-PARRA-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/02/VIOLETA-PARRA-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/02/VIOLETA-PARRA-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BACHELET ESTARÁ EN HOMENAJE A VIOLETA PARRA EN ARGENTINA"/></a></div>                <a href="http://www.cronicadigital.cl/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/19/bachelet-estara-en-homenaje-a-violeta-parra-en-argentina/" rel="bookmark" title="BACHELET ESTARÁ EN HOMENAJE A VIOLETA PARRA EN ARGENTINA">BACHELET ESTARÁ EN HOMENAJE A VIOLETA PARRA EN ARGENTINA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59772cad41434" data-td_block_id="td_uid_6_59772cad41434"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59772cad41434" data-td_block_id="td_uid_6_59772cad41434"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71076"><a href="http://www.cronicadigital.cl/category/orbe/">Orbe</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59772cad49f04_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_7_59772cad49f04" ><script>var block_td_uid_7_59772cad49f04 = new tdBlock();
block_td_uid_7_59772cad49f04.id = "td_uid_7_59772cad49f04";
block_td_uid_7_59772cad49f04.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59772cad49f04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59772cad49f04_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59772cad49f04.td_column_number = "3";
block_td_uid_7_59772cad49f04.block_type = "td_block_mega_menu";
block_td_uid_7_59772cad49f04.post_count = "5";
block_td_uid_7_59772cad49f04.found_posts = "3647";
block_td_uid_7_59772cad49f04.header_color = "";
block_td_uid_7_59772cad49f04.ajax_pagination_infinite_stop = "";
block_td_uid_7_59772cad49f04.max_num_pages = "730";
tdBlocksArray.push(block_td_uid_7_59772cad49f04);
</script><div id=td_uid_7_59772cad49f04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/al-menos-26-muertos-y-58-heridos-en-ataque-suicida-en-pakistan/" rel="bookmark" title="AL MENOS 26 MUERTOS Y 58 HERIDOS EN ATAQUE SUICIDA EN PAKISTÁN"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/pakistan-atentado.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/pakistan-atentado.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/pakistan-atentado.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/pakistan-atentado.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/pakistan-atentado.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AL MENOS 26 MUERTOS Y 58 HERIDOS EN ATAQUE SUICIDA EN PAKISTÁN"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/al-menos-26-muertos-y-58-heridos-en-ataque-suicida-en-pakistan/" rel="bookmark" title="AL MENOS 26 MUERTOS Y 58 HERIDOS EN ATAQUE SUICIDA EN PAKISTÁN">AL MENOS 26 MUERTOS Y 58 HERIDOS EN ATAQUE SUICIDA EN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/ataca-israel-a-gaza-en-medio-de-tensiones-en-jerusalen/" rel="bookmark" title="ATACA ISRAEL A GAZA EN MEDIO DE TENSIONES EN JERUSALÉN"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/israel-gaza.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/israel-gaza.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/israel-gaza.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/israel-gaza.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/israel-gaza.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATACA ISRAEL A GAZA EN MEDIO DE TENSIONES EN JERUSALÉN"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/ataca-israel-a-gaza-en-medio-de-tensiones-en-jerusalen/" rel="bookmark" title="ATACA ISRAEL A GAZA EN MEDIO DE TENSIONES EN JERUSALÉN">ATACA ISRAEL A GAZA EN MEDIO DE TENSIONES EN JERUSALÉN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/cataluna-ratifica-referendo-para-separarse-de-espana/" rel="bookmark" title="CATALUÑA RATIFICA REFERENDO PARA SEPARARSE DE ESPAÑA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Carles-Puigdemont.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Carles-Puigdemont.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Carles-Puigdemont.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Carles-Puigdemont.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/Carles-Puigdemont.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CATALUÑA RATIFICA REFERENDO PARA SEPARARSE DE ESPAÑA"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/cataluna-ratifica-referendo-para-separarse-de-espana/" rel="bookmark" title="CATALUÑA RATIFICA REFERENDO PARA SEPARARSE DE ESPAÑA">CATALUÑA RATIFICA REFERENDO PARA SEPARARSE DE ESPAÑA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/fmi-recorta-crecimiento-economico-latinoamericano/" rel="bookmark" title="FMI RECORTA CRECIMIENTO ECONÓMICO LATINOAMERICANO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/12/dolares2.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/12/dolares2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/12/dolares2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FMI RECORTA CRECIMIENTO ECONÓMICO LATINOAMERICANO"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/fmi-recorta-crecimiento-economico-latinoamericano/" rel="bookmark" title="FMI RECORTA CRECIMIENTO ECONÓMICO LATINOAMERICANO">FMI RECORTA CRECIMIENTO ECONÓMICO LATINOAMERICANO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/23/venezuela-a-una-semana-de-hacer-historia/" rel="bookmark" title="VENEZUELA: A UNA SEMANA DE HACER HISTORIA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Constitucion_Bolivariana_de_Venezuela_1999.png?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Constitucion_Bolivariana_de_Venezuela_1999.png?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Constitucion_Bolivariana_de_Venezuela_1999.png?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Constitucion_Bolivariana_de_Venezuela_1999.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Constitucion_Bolivariana_de_Venezuela_1999.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VENEZUELA: A UNA SEMANA DE HACER HISTORIA"/></a></div>                <a href="http://www.cronicadigital.cl/category/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/23/venezuela-a-una-semana-de-hacer-historia/" rel="bookmark" title="VENEZUELA: A UNA SEMANA DE HACER HISTORIA">VENEZUELA: A UNA SEMANA DE HACER HISTORIA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59772cad49f04" data-td_block_id="td_uid_7_59772cad49f04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59772cad49f04" data-td_block_id="td_uid_7_59772cad49f04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92847"><a href="http://www.cronicadigital.cl/category/cronica_deportiva/">Deportes</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.cronicadigital.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.cronicadigital.cl/category/nacional/">
                                  <span itemprop="name">Nacional</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL SISTEMA...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-100431" class="post-100431 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.cronicadigital.cl/category/nacional/">Nacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL SISTEMA DE PROTECCIÓN DE NIÑOS Y NIÑAS</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T12:29:32+00:00" >24 Julio, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F07%2F24%2Fdiputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DIPUTADOS+ESCUCHARON+A+INSTITUCIONES+DE+INFANCIA+POR+PROYECTO+QUE+CREA+EL+SISTEMA+DE+PROTECCI%C3%93N+DE+NI%C3%91OS+Y+NI%C3%91AS&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F07%2F24%2Fdiputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas%2F&via=Cr%C3%B3nica+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg&description=DIPUTADOS+ESCUCHARON+A+INSTITUCIONES+DE+INFANCIA+POR+PROYECTO+QUE+CREA+EL+SISTEMA+DE+PROTECCI%C3%93N+DE+NI%C3%91OS+Y+NI%C3%91AS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DIPUTADOS+ESCUCHARON+A+INSTITUCIONES+DE+INFANCIA+POR+PROYECTO+QUE+CREA+EL+SISTEMA+DE+PROTECCI%C3%93N+DE+NI%C3%91OS+Y+NI%C3%91AS%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F07%2F24%2Fdiputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?fit=574%2C422" data-caption=""><img width="574" height="422" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?resize=574%2C422" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?w=574 574w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?resize=350%2C257 350w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?resize=571%2C420 571w" sizes="(max-width: 574px) 100vw, 574px" alt="" title="sename-4"/></a></div>
        <p>Conocer las diversas visiones en relación al proyecto de ley <a href="https://www.camara.cl/pley/pley_detalle.aspx?prmID=11691&amp;prmBoletin=11176-07" target="_blank" rel="noopener">(boletín 11176)</a> que crea una institucionalidad para reemplazar al Servicio Nacional de Menores (Sename), a través de la creación de dos nuevas entidades públicas, es el objeto de la iniciativa tratada por la <a href="http://www.camara.cl/trabajamos/comision_portada.aspx?prmID=401" target="_blank" rel="noopener">Comisión de Constitución</a>.</p>
<p>La instancia escuchó los planteamientos del Bloque Por la Infancia, de la Asociación Gremial de Instituciones de Infancia y Adolescencia, además del Frente de Trabajadores del Sename, quienes se mostraron a favor de la iniciativa e insistieron en que lo que se requiere es una nueva institucionalidad que garantice los derechos de los menores y no un nuevo Sename.</p>
<p>“Si el foco realmente son los derechos humanos de todos los niños y niñas, es evidente la necesidad de construir una legislación e institucionalidad que esté a esa altura, lo que implica, además, que cuando se trata de la niñez vulnerada dicha legislación debe corresponder a un sistema de protección reforzada en todos sus aspectos”, manifestó Francis Valverde, representante del Bloque Por la Infancia.</p>
<p>Al mismo tiempo, María Consuelo Contreras, representante de la Asociación Gremial de Instituciones de Infancia y Adolescencia, insistió en que los niños tienen que entrar por la puerta ancha de los derechos humanos. “La Convención sobre Derechos del Niño y las otras normas de derechos humanos son las que nos establecen los estándares sobre los cuales se debe fundar la nueva institucionalidad y las nuevas formas de acción social”, recalcó.</p>
<p>Por otra parte, Alicia Basto, en representación de los trabajadores del Servicio Nacional de Menores, señaló que existe consenso en que el Sename necesita una transformación, ya que, así como está, no constituye garantías para la atención de niños, niñas y jóvenes. “Creemos que esta es una oportunidad para que las cosas laboralmente cambien”. Indicó.</p>
<p><b>Mejorar los estándares</b></p>
<p>Según detalló el presidente de la Comisión, diputado <a href="http://www.camara.cl/camara/diputado_detalle.aspx?prmid=934" target="_blank" rel="noopener">Fuad Chahin</a> (DC), el proyecto permitirá crear un sistema que se preocupe de los niños vulnerados en sus derechos, de sus familias y entorno. “Nosotros creemos que hay que mejorar los estándares, no solo con lo que hace el Estado directamente, sino que también con lo que hace la sociedad civil, que trabaja con los niños. Para eso hay que tener sistemas de acreditación, estándares de calidad y también un sistema de financiamiento distinto”, declaró.</p>
<p>En ese contexto, el parlamentario llamó al Ejecutivo a tener disposición para poder hacer algunas correcciones que permitan tener una institución mucho más robusta.</p>
<p>Al diputado <a href="http://www.camara.cl/camara/diputado_detalle.aspx?prmid=976" target="_blank" rel="noopener">Juan Antonio Coloma</a> (UDI), en tanto, le preocupa la reorganización que tendrá el Sename y cómo se va a aportar para que este salga robustecido.</p>
<p>“Aquí tenemos que entender que la reestructuración del Sename no pasa solo por dividirlo en dos y crear dos servicios paralelos, ese es un primer paso, aquí lo que tiene que haber es una reestructuración profunda del cómo se enfrenta el sistema de la niñez, como se tiene infraestructura nueva, cómo se contratan nuevos profesionales y cómo se hace una ayuda especializada a cada uno de los niños que están hoy día en la institución”, argumentó.</p>
<p>En segundo lugar, el parlamentario mostró su inquietud por saber cómo se va enfrentar esto a través de los organismos colaboradores. “Esto es un gran paso, pero es una carcasa si es que no va también acompañado de proyectos de la niñez. Queremos que el Consejo de la Infancia tenga un rol mucho más relevante que el que ha tenido hasta hoy”, enfatizó.</p>
<p>La instancia continuará su ciclo de audiencias esperando aprobar el proyecto en general la primera semana de agosto.</p>
<p>Santiago de Chile, 24 de julio 2017<br />
Crónica Digital / camara.cl</p>
<script type="text/javascript" src="http://www.cronicadigital.cl/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=100431&amp;activate_counter=11"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-100431" class="share-facebook sd-button share-icon" href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-100431" class="share-twitter sd-button share-icon" href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-100431" class="share-linkedin sd-button share-icon" href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=DIPUTADOS%20ESCUCHARON%20A%20INSTITUCIONES%20DE%20INFANCIA%20POR%20PROYECTO%20QUE%20CREA%20EL%20SISTEMA%20DE%20PROTECCI%C3%93N%20DE%20NI%C3%91OS%20Y%20NI%C3%91AS http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F07%2F24%2Fdiputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-100431" class="share-google-plus-1 sd-button share-icon" href="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F07%2F24%2Fdiputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DIPUTADOS+ESCUCHARON+A+INSTITUCIONES+DE+INFANCIA+POR+PROYECTO+QUE+CREA+EL+SISTEMA+DE+PROTECCI%C3%93N+DE+NI%C3%91OS+Y+NI%C3%91AS&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F07%2F24%2Fdiputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas%2F&via=Cr%C3%B3nica+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg&description=DIPUTADOS+ESCUCHARON+A+INSTITUCIONES+DE+INFANCIA+POR+PROYECTO+QUE+CREA+EL+SISTEMA+DE+PROTECCI%C3%93N+DE+NI%C3%91OS+Y+NI%C3%91AS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DIPUTADOS+ESCUCHARON+A+INSTITUCIONES+DE+INFANCIA+POR+PROYECTO+QUE+CREA+EL+SISTEMA+DE+PROTECCI%C3%93N+DE+NI%C3%91OS+Y+NI%C3%91AS%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F07%2F24%2Fdiputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/" data-text="DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL SISTEMA DE PROTECCIÓN DE NIÑOS Y NIÑAS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicadigital.cl/author/editor/">Equipo de Crónica Digital</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo de Crónica Digital"></span><meta itemprop="datePublished" content="2017-07-24T12:29:32+00:00"><meta itemprop="dateModified" content="2017-07-24T12:29:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicadigital.cl/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png"></span><meta itemprop="name" content="Crónica Digital"></span><meta itemprop="headline " content="DIPUTADOS ESCUCHARON A INSTITUCIONES DE INFANCIA POR PROYECTO QUE CREA EL SISTEMA DE PROTECCIÓN DE NIÑOS Y NIÑAS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/SENAME-4.jpg?fit=574%2C422"><meta itemprop="width" content="574"><meta itemprop="height" content="422"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_59772cad5e82d_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_9_59772cad5e82d" ><script>var block_td_uid_9_59772cad5e82d = new tdBlock();
block_td_uid_9_59772cad5e82d.id = "td_uid_9_59772cad5e82d";
block_td_uid_9_59772cad5e82d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59772cad5e82d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59772cad5e82d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":100431,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_9_59772cad5e82d.td_column_number = "3";
block_td_uid_9_59772cad5e82d.block_type = "td_block_related_posts";
block_td_uid_9_59772cad5e82d.post_count = "6";
block_td_uid_9_59772cad5e82d.found_posts = "6192";
block_td_uid_9_59772cad5e82d.header_color = "";
block_td_uid_9_59772cad5e82d.ajax_pagination_infinite_stop = "";
block_td_uid_9_59772cad5e82d.max_num_pages = "1032";
tdBlocksArray.push(block_td_uid_9_59772cad5e82d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_59772cad60087" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_59772cad5e82d" href="#">Artículo relacionados</a><a id="td_uid_11_59772cad600da" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_59772cad5e82d" href="#">Más del autor</a></h4><div id=td_uid_9_59772cad5e82d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/aprueban-en-general-proyecto-que-crea-nuevo-servicio-nacional-forestal/" rel="bookmark" title="APRUEBAN EN GENERAL PROYECTO QUE CREA NUEVO SERVICIO NACIONAL FORESTAL"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/conaf-logo.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APRUEBAN EN GENERAL PROYECTO QUE CREA NUEVO SERVICIO NACIONAL FORESTAL"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/aprueban-en-general-proyecto-que-crea-nuevo-servicio-nacional-forestal/" rel="bookmark" title="APRUEBAN EN GENERAL PROYECTO QUE CREA NUEVO SERVICIO NACIONAL FORESTAL">APRUEBAN EN GENERAL PROYECTO QUE CREA NUEVO SERVICIO NACIONAL FORESTAL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/guillier-seria-presidente-de-chile-si-centroizquierda-se-une/" rel="bookmark" title="GUILLIER SERÍA PRESIDENTE DE CHILE SI CENTROIZQUIERDA SE UNE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/11/alejandro-guillier.png?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/11/alejandro-guillier.png?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/11/alejandro-guillier.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GUILLIER SERÍA PRESIDENTE DE CHILE SI CENTROIZQUIERDA SE UNE"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/guillier-seria-presidente-de-chile-si-centroizquierda-se-une/" rel="bookmark" title="GUILLIER SERÍA PRESIDENTE DE CHILE SI CENTROIZQUIERDA SE UNE">GUILLIER SERÍA PRESIDENTE DE CHILE SI CENTROIZQUIERDA SE UNE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/caso-falsas-pensiones-de-invalidez-bancada-ps-exige-revisar-mecanismo-de-control-para-las-ramas-de-las-ff-aa/" rel="bookmark" title="CASO FALSAS PENSIONES DE INVALIDEZ: BANCADA PS EXIGE REVISAR MECANISMO DE CONTROL PARA LAS RAMAS DE LAS FF.AA."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/03/Diputado-Daniel-Melo-.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CASO FALSAS PENSIONES DE INVALIDEZ: BANCADA PS EXIGE REVISAR MECANISMO DE CONTROL PARA LAS RAMAS DE LAS FF.AA."/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/caso-falsas-pensiones-de-invalidez-bancada-ps-exige-revisar-mecanismo-de-control-para-las-ramas-de-las-ff-aa/" rel="bookmark" title="CASO FALSAS PENSIONES DE INVALIDEZ: BANCADA PS EXIGE REVISAR MECANISMO DE CONTROL PARA LAS RAMAS DE LAS FF.AA.">CASO FALSAS PENSIONES DE INVALIDEZ: BANCADA PS EXIGE REVISAR MECANISMO DE CONTROL PARA LAS RAMAS DE LAS FF.AA.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/comision-de-evaluacion-ambiental-de-aysen-aprueba-torre-de-telefonia-dentro-de-reserva-nacional-jeinimeni-y-conaf-califica-de-ilegal-la-decision/" rel="bookmark" title="COMISIÓN DE EVALUACIÓN AMBIENTAL DE AYSÉN APRUEBA TORRE DE TELEFONÍA DENTRO DE RESERVA NACIONAL JEINIMENI Y CONAF CALIFICA DE ILEGAL LA DECISIÓN"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/aysen.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COMISIÓN DE EVALUACIÓN AMBIENTAL DE AYSÉN APRUEBA TORRE DE TELEFONÍA DENTRO DE RESERVA NACIONAL JEINIMENI Y CONAF CALIFICA DE ILEGAL LA DECISIÓN"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/comision-de-evaluacion-ambiental-de-aysen-aprueba-torre-de-telefonia-dentro-de-reserva-nacional-jeinimeni-y-conaf-califica-de-ilegal-la-decision/" rel="bookmark" title="COMISIÓN DE EVALUACIÓN AMBIENTAL DE AYSÉN APRUEBA TORRE DE TELEFONÍA DENTRO DE RESERVA NACIONAL JEINIMENI Y CONAF CALIFICA DE ILEGAL LA DECISIÓN">COMISIÓN DE EVALUACIÓN AMBIENTAL DE AYSÉN APRUEBA TORRE DE TELEFONÍA DENTRO DE RESERVA NACIONAL JEINIMENI Y CONAF CALIFICA DE ILEGAL LA DECISIÓN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/22/primera-guia-de-vinos-patrimoniales-de-chile-para-brasil/" rel="bookmark" title="PRIMERA GUÍA DE VINOS PATRIMONIALES DE CHILE PARA BRASIL"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/vinos-chile.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/vinos-chile.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/vinos-chile.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/vinos-chile.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/05/vinos-chile.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PRIMERA GUÍA DE VINOS PATRIMONIALES DE CHILE PARA BRASIL"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/22/primera-guia-de-vinos-patrimoniales-de-chile-para-brasil/" rel="bookmark" title="PRIMERA GUÍA DE VINOS PATRIMONIALES DE CHILE PARA BRASIL">PRIMERA GUÍA DE VINOS PATRIMONIALES DE CHILE PARA BRASIL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/22/alejandro-guillier-confirma-su-candidatura-presidencial-en-chile/" rel="bookmark" title="ALEJANDRO GUILLIER CONFIRMA SU CANDIDATURA PRESIDENCIAL EN CHILE"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/alejandro-guillier.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/alejandro-guillier.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/alejandro-guillier.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/alejandro-guillier.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ALEJANDRO GUILLIER CONFIRMA SU CANDIDATURA PRESIDENCIAL EN CHILE"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/22/alejandro-guillier-confirma-su-candidatura-presidencial-en-chile/" rel="bookmark" title="ALEJANDRO GUILLIER CONFIRMA SU CANDIDATURA PRESIDENCIAL EN CHILE">ALEJANDRO GUILLIER CONFIRMA SU CANDIDATURA PRESIDENCIAL EN CHILE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59772cad5e82d" data-td_block_id="td_uid_9_59772cad5e82d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59772cad5e82d" data-td_block_id="td_uid_9_59772cad5e82d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.cronicadigital.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='100431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f162740f41" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_59772cad69324_rand td-pb-border-top td_block_template_5"><h4 class="td-block-title"><span class="td-pulldown-size">Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,278</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Cronica_Digital">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">142</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/cronicadigital02">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Pasteleria y Café</span></h4>			<div class="textwidget"><img src="https://i2.wp.com/www.cronicadigital.cl/imagenes/promocion-cronica.jpg?w=278" alt="Reserva tu torta"  data-recalc-dims="1" /></div>
		</aside><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><a href="http://www.cli.cl/portal/"><img class="aligncenter size-full wp-image-550" title="cli" src="https://i2.wp.com/www.plataformalaesquina.com/wp-content/uploads/2013/06/cli.png?resize=293%2C268" alt="" data-recalc-dims="1" /></a></div>
		</aside><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Suscríbete al boletín diario</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=cronicadigital/XzAk', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="cronicadigital/XzAk" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Suscribir" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_59772cad69f4f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_59772cad69f4f" ><h4 class="block-title"><span class="td-pulldown-size">El Tiempo</span></h4><div id=td_uid_13_59772cad69f4f class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago,cl</div>
			<div class="td-weather-condition">bruma</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_59772cad69f4f"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_13_59772cad69f4f">
				<input id="td_uid_13_59772cad69f4f" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon" data-td-block-uid="td_uid_13_59772cad69f4f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_59772cad69f4f">
					<span class="td-big-degrees">1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicadigital.cl/"><img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>(cc) 2017 Crónica Digital es una marca registrada (MR)<br/>
Su dirección es Maturana 302 Local 2, Plaza Brasil<br/>
Santiago de Chile<br/>
Fono 229330053  Celular: +56-9-50142601<br/>
Email:  cronicadigital@gmail.com

<br/>Crónica Digital es un medio de comunicación social y comunitario. Fue fundado el 19 de abril de 2005. <br/>Su Director es el periodista Marcel Garcés Muñoz. Representante legal es el periodista Iván Gutiérrez Lozano. Asesor legal: Pablo Méndez.<br/>  
Nuestros socios informativos son: Radio Universidad de Chile y la Agencia Latinoamericana de Noticias Prensa Latina.<br/>
<br/> Desde el año 2005 Crónica Digital es parte de la Asamblea Nacional por los Derechos Humanos.<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicadigital@gmail.com">cronicadigital@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/la-miel-de-una-abeja-sin-aguijon-tiene-proteinas-antibacteriale/" rel="bookmark" title="LA MIEL DE UNA ABEJA SIN AGUIJÓN TIENE PROTEÍNAS ANTIBACTERIALE"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/07/LA-RICA-MIEL.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/07/LA-RICA-MIEL.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2014/07/LA-RICA-MIEL.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LA MIEL DE UNA ABEJA SIN AGUIJÓN TIENE PROTEÍNAS ANTIBACTERIALE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/la-miel-de-una-abeja-sin-aguijon-tiene-proteinas-antibacteriale/" rel="bookmark" title="LA MIEL DE UNA ABEJA SIN AGUIJÓN TIENE PROTEÍNAS ANTIBACTERIALE">LA MIEL DE UNA ABEJA SIN AGUIJÓN TIENE PROTEÍNAS ANTIBACTERIALE</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T12:52:47+00:00" >24 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/apuestan-por-una-inyeccion-mensual-para-controlar-el-virus-del-sida/" rel="bookmark" title="APUESTAN POR UNA INYECCIÓN MENSUAL PARA CONTROLAR EL VIRUS DEL SIDA"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/sida-inyeccion.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/sida-inyeccion.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/sida-inyeccion.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/sida-inyeccion.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="APUESTAN POR UNA INYECCIÓN MENSUAL PARA CONTROLAR EL VIRUS DEL SIDA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/apuestan-por-una-inyeccion-mensual-para-controlar-el-virus-del-sida/" rel="bookmark" title="APUESTAN POR UNA INYECCIÓN MENSUAL PARA CONTROLAR EL VIRUS DEL SIDA">APUESTAN POR UNA INYECCIÓN MENSUAL PARA CONTROLAR EL VIRUS DEL SIDA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T12:49:41+00:00" >24 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/07/24/al-menos-26-muertos-y-58-heridos-en-ataque-suicida-en-pakistan/" rel="bookmark" title="AL MENOS 26 MUERTOS Y 58 HERIDOS EN ATAQUE SUICIDA EN PAKISTÁN"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/pakistan-atentado.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/pakistan-atentado.jpg?resize=100%2C70 100w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/pakistan-atentado.jpg?resize=218%2C150 218w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/pakistan-atentado.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AL MENOS 26 MUERTOS Y 58 HERIDOS EN ATAQUE SUICIDA EN PAKISTÁN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/07/24/al-menos-26-muertos-y-58-heridos-en-ataque-suicida-en-pakistan/" rel="bookmark" title="AL MENOS 26 MUERTOS Y 58 HERIDOS EN ATAQUE SUICIDA EN PAKISTÁN">AL MENOS 26 MUERTOS Y 58 HERIDOS EN ATAQUE SUICIDA EN...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T12:44:22+00:00" >24 Julio, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 59772cad6eecb
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.cronicadigital.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cronicadigital.cl\/2017\/07\/24\/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas\/":100431};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/07/24/diputados-escucharon-a-instituciones-de-infancia-por-proyecto-que-crea-el-sistema-de-proteccion-de-ninos-y-ninas/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Chile","api_location":"Santiago","api_language":"es","today_icon":"mist-n","today_icon_text":"bruma","today_temp":[1,33.8],"today_humidity":100,"today_wind_speed":[0.5,0.3],"today_min":[1,33.8],"today_max":[1,33.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1501084800,"day_temp":[13,55],"day_name":"Mie","owm_day_index":2},{"timestamp":1501171200,"day_temp":[13,56],"day_name":"Jue","owm_day_index":3},{"timestamp":1501257600,"day_temp":[13,56],"day_name":"Vie","owm_day_index":4},{"timestamp":1501344000,"day_temp":[10,50],"day_name":"Sab","owm_day_index":5},{"timestamp":1501430400,"day_temp":[9,48],"day_name":"Dom","owm_day_index":6}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_59772cad69f4f","location":"Santiago,cl","api_location":"Santiago","api_language":"es","today_icon":"mist-n","today_icon_text":"bruma","today_temp":[1,33.8],"today_humidity":100,"today_wind_speed":[0.5,0.3],"today_min":[1,33.8],"today_max":[1,33.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1501084800,"day_temp":[13,55],"day_name":"Mie","owm_day_index":2},{"timestamp":1501171200,"day_temp":[13,56],"day_name":"Jue","owm_day_index":3},{"timestamp":1501257600,"day_temp":[13,56],"day_name":"Vie","owm_day_index":4},{"timestamp":1501344000,"day_temp":[10,50],"day_name":"Sab","owm_day_index":5},{"timestamp":1501430400,"day_temp":[9,48],"day_name":"Dom","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'64995033',post:'100431',tz:'-4',srv:'www.cronicadigital.cl'} ]);
	_stq.push([ 'clickTrackerInit', '64995033', '100431' ]);
</script>

</body>
</html>