<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>BIENES NACIONALES ADJUDICÓ A COLBÚN S.A. LA LICITACIÓN DEL PARQUE EÓLICO MÁS GRANDE DE LATINOAMÉRICA  | Crónica Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicadigital.cl/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?fit=940%2C626" /><link rel="icon" type="image/png" href="http://www.cronicadigital.cl/imagenes/noticias/2017/02/favicon1.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; Feed" href="http://www.cronicadigital.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; RSS de los comentarios" href="http://www.cronicadigital.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; BIENES NACIONALES ADJUDICÓ A COLBÚN S.A. LA LICITACIÓN DEL PARQUE EÓLICO MÁS GRANDE DE LATINOAMÉRICA  RSS de los comentarios" href="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronicadigital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.cronicadigital.cl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.cronicadigital.cl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58cde5555adfc500110e5607'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.8'></script>
<link rel='https://api.w.org/' href='http://www.cronicadigital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicadigital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicadigital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DOCUMENTAL SOBRE CRISIS SOCIAL POR LA MAREA ROJA SE ESTRENARÁ EN SANTIAGO' href='http://www.cronicadigital.cl/2017/09/28/documental-sobre-crisis-social-por-la-marea-roja-se-estrenara-en-santiago/' />
<link rel='next' title='DESALOJAN ISLA DE VANUATU ANTE POSIBLE ERUPCIÓN DEL VOLCÁN MONARO' href='http://www.cronicadigital.cl/2017/09/28/desalojan-isla-de-vanuatu-ante-posible-erupcion-del-volcan-monaro/' />
<link rel="canonical" href="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/" />
<link rel='shortlink' href='http://wp.me/p4oIaZ-qHI' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronicadigital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F09%2F28%2Fbienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronicadigital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F09%2F28%2Fbienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.cronicadigital.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.cronicadigital.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics Tracking by Google Analyticator 6.4.8: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-9295311-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-102654 single-format-standard bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica global-block-template-5 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontal-container"><ul id="menu-horizontal" class="td-mobile-main-menu"><li id="menu-item-92883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li id="menu-item-95569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95569"><a href="http://www.cronicadigital.cl/category/editorial/">Editorial</a></li>
<li id="menu-item-52536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52536"><a href="http://www.cronicadigital.cl/category/nacional/">Nacional</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52539"><a href="http://www.cronicadigital.cl/category/columnistas/">Opinión</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.cronicadigital.cl/category/ddhh/">DD.HH.</a></li>
<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="http://www.cronicadigital.cl/category/temas-de-genero/">Temas de Genero</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.cronicadigital.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-71076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71076"><a href="http://www.cronicadigital.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-92847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92847"><a href="http://www.cronicadigital.cl/category/cronica_deportiva/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago, Chile</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, septiembre 28, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cronicadigital.cl/">
                <img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
                <span class="td-visual-hidden">Crónica Digital</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
    <a href="#"><img src="http://cronicadigital.cl/wp-content/themes/version2cronica/img/logo.png" alt="Cronica Digital. Información para cada día" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontal-container"><ul id="menu-horizontal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95569"><a href="http://www.cronicadigital.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-52536"><a href="http://www.cronicadigital.cl/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52539"><a href="http://www.cronicadigital.cl/category/columnistas/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53101"><a href="http://www.cronicadigital.cl/category/ddhh/">DD.HH.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52540"><a href="http://www.cronicadigital.cl/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52541"><a href="http://www.cronicadigital.cl/category/temas-de-genero/">Temas de Genero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53100"><a href="http://www.cronicadigital.cl/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71076"><a href="http://www.cronicadigital.cl/category/orbe/">Orbe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92847"><a href="http://www.cronicadigital.cl/category/cronica_deportiva/">Deportes</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.cronicadigital.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.cronicadigital.cl/category/nacional/">
                                  <span itemprop="name">Nacional</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BIENES NACIONALES ADJUDICÓ A COLBÚN S.A. LA LICITACIÓN DEL PARQUE EÓLICO MÁS GRANDE DE...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-102654" class="post-102654 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.cronicadigital.cl/category/nacional/">Nacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">BIENES NACIONALES ADJUDICÓ A COLBÚN S.A. LA LICITACIÓN DEL PARQUE EÓLICO MÁS GRANDE DE LATINOAMÉRICA </h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T12:46:48+00:00" >28 septiembre, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F09%2F28%2Fbienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BIENES+NACIONALES+ADJUDIC%C3%93+A%C2%A0COLB%C3%9AN%C2%A0S.A.+LA+LICITACI%C3%93N+DEL+PARQUE+E%C3%93LICO+M%C3%81S+GRANDE+DE+LATINOAM%C3%89RICA%C2%A0&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F09%2F28%2Fbienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica%2F&via=Cr%C3%B3nica+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg&description=BIENES+NACIONALES+ADJUDIC%C3%93+A%C2%A0COLB%C3%9AN%C2%A0S.A.+LA+LICITACI%C3%93N+DEL+PARQUE+E%C3%93LICO+M%C3%81S+GRANDE+DE+LATINOAM%C3%89RICA%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BIENES+NACIONALES+ADJUDIC%C3%93+A%C2%A0COLB%C3%9AN%C2%A0S.A.+LA+LICITACI%C3%93N+DEL+PARQUE+E%C3%93LICO+M%C3%81S+GRANDE+DE+LATINOAM%C3%89RICA%C2%A0%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F09%2F28%2Fbienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?fit=940%2C626" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?resize=696%2C464" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?w=940 940w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?resize=350%2C233 350w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?resize=768%2C511 768w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?resize=900%2C599 900w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?resize=696%2C464 696w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?resize=631%2C420 631w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="parqueeolico2"/></a></div>
        <div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW169974309">
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW71706311">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW71706311"><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW71706311" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW71706311">La ministra de Bienes Nacionales, Nivia Palma, junto a su par de Energía, Andrés Rebolledo, anunció la adjudicación a la empresa </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW71706311" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW71706311">Colbún</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW71706311" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW71706311"> S.A., de la Licitación Internacional Eólica de Taltal, lugar donde se instalará el Parque Eólico más grande de Latinoamérica el cual proyecta la generación de 607 MW de potencia. </span></span><span class="m_2808034295686385048EOP m_2808034295686385048SCXW71706311"> </span></p>
</div>
</div>
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW141976594">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW141976594"><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">Son casi 8 mil hectáreas de terrenos fiscales (7.945,32) donde se producirá la energía eléctrica equivalente al consumo de unos 730.000 hogares, es decir, energía limpia que podría cubrir casi la totalidad de las viviendas que existen por ejemplo en las Regiones de Arica y Parinacota, Tarapacá, Antofagasta, Atacama y Coquimbo; o bien, casi la totalidad de los hogares de la región de Valparaíso.</span></span><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span></p>
</div>
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW141976594">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW141976594"><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">El terreno licitado pertenece al fisco y se encuentra ubicado a 70 km. al noroeste  de la ciudad de Taltal, en la Región de Antofagasta; un lugar donde se encuentra una de las mayores intensidades del viento en forma constante del planeta.</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594"> </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">Cabe destacar que de los</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594"> 36 parques eólicos existentes en Chil</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">e, 21 se pusieron en operación en </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">el Gobierno de </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">la Presidenta Michelle Bachelet, en el marco del fuerte impulso que ha dado su administración a</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">l desarrollo de las energías limpias.</span></span><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span></p>
</div>
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW141976594">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW141976594"><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">Colbún</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594"> S.A. propuso la construcción del proyecto eólico denominado “Horizonte” con una inversión total estimada de  971 millones de dólares.</span></span><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span></p>
</div>
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW141976594">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW141976594"><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">La superficie será entregada mediante la figura de la concesión onerosa y la renta concesional anual será de UF 19.863,30, es decir poco más de 528 millones de pesos. Al respecto, la ministra Palma precisó que “el 65% de estos fondos que se recaudan, se entregan al Presupuesto de las regiones donde se emplaza el proyecto, lo cual van en directo beneficio de los programas sociales y reform</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">as comprometidas por el Gobierno</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">, y con la Licitación Taltal, esperamos que estos fondos se incrementen para beneficio de la ciudadanía de Antofagasta”.</span></span><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span></p>
</div>
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW141976594">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW141976594"><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">Durante el período comprendido entre el 2014-2017, Bienes Nacionales ha entregado para el desarrollo de proyectos de ERNC una superficie de inmuebles fiscales que corresponden a 39.914 hectáreas, proyectando una potencia de 7.094 MW; correspondiendo a energía eólica una superficie de 13.254 hectáreas y una potencia proyectada de 1.268,05 MW. Con el anuncio hecho hoy por </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">el </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">Gobierno, se han dispuesto más de 47.859 hectáreas para energías limpias, proyectando una potencia de 7.701 MW y aumentando las hectáreas para proyectos netamente eólicos a 21.199 hectáreas.</span></span><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span></p>
</div>
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW141976594">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW141976594"><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">Actualmente el 77 por ciento de la capacidad instalada de proyectos de energía solar en Chile se encuentra en terrenos fiscales, en el caso de los proyectos eólicos, hoy el 15 por ciento se encuentra en terrenos del Fisco, “pero el anuncio que realizamos hoy representa el inicio de una nueva y prometedora etapa para la energía impulsada por el viento en Chile, ya que con este </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">proyecto lograremos que el 23 por ciento de la energía eólica que genere el país se producirá  desde terrenos fiscales”, precisó la ministra de Bienes Nacionales.</span></span><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span></p>
</div>
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW141976594">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW141976594"><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">El ministro de Energía, Andrés Rebolledo, dijo que “esta licitación es la constatación de que Chile tiene una gran vocación de instalar energías renovables en su matriz energética y con esto seguimos construyendo nuestra revolución de energías renovables. Estamos hablando de 607 MW, es decir, prácticamente la mitad de lo que actualmente está instalado en generación eólica en el país, considerando que actualmente existen 1.429 MW de capacidad instalada en esta tecnología. Definitivamente, significa un salto muy importante para Chile”.</span></span><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span></p>
</div>
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW141976594">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW141976594"><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">Conscientes de la importancia de las energías limpias en Chile y el mundo, ambas Secretarías de Estado han impulsado fuertemente el desarrollo de este tipo de proyectos, que no solo significan un decidido empuje a las energías renovables, sino que también constituyen una nueva fuente de trabajo y de crecimiento para las zonas donde se emplazan. </span></span><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span></p>
</div>
<div class="m_2808034295686385048OutlineElement m_2808034295686385048Ltr m_2808034295686385048SCXW141976594">
<p class="m_2808034295686385048Paragraph m_2808034295686385048SCXW141976594"><span class="m_2808034295686385048EOP m_2808034295686385048SCXW141976594"> </span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">Cabe destacar que </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">en el marco de la Política Energética de Chile, </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">se ha proyectado un porcentaje de generación de Energías Renovables, </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">de un </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">60</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">% para el 2035 y un 70% al 2050. Ya en </span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">el año 2016 hubo un 37% de generación renovable</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">, la cual se verá incrementada considerablemente con el proyecto anunciado hoy</span></span><span class="m_2808034295686385048TextRun m_2808034295686385048SCXW141976594" lang="ES-MX"><span class="m_2808034295686385048NormalTextRun m_2808034295686385048SCXW141976594">.</p>
<p>Santiago de Chile, 28 de septiembre 2017<br />
Crónica Digital </span></span></p>
</div>
<script type="text/javascript" src="http://www.cronicadigital.cl/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=102654&amp;activate_counter=11"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-102654" class="share-facebook sd-button share-icon" href="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-102654" class="share-twitter sd-button share-icon" href="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-102654" class="share-linkedin sd-button share-icon" href="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=BIENES%20NACIONALES%20ADJUDIC%C3%93%20A%C2%A0COLB%C3%9AN%C2%A0S.A.%20LA%20LICITACI%C3%93N%20DEL%20PARQUE%20E%C3%93LICO%20M%C3%81S%20GRANDE%20DE%20LATINOAM%C3%89RICA%C2%A0 http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F09%2F28%2Fbienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-102654" class="share-google-plus-1 sd-button share-icon" href="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F09%2F28%2Fbienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BIENES+NACIONALES+ADJUDIC%C3%93+A%C2%A0COLB%C3%9AN%C2%A0S.A.+LA+LICITACI%C3%93N+DEL+PARQUE+E%C3%93LICO+M%C3%81S+GRANDE+DE+LATINOAM%C3%89RICA%C2%A0&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F09%2F28%2Fbienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica%2F&via=Cr%C3%B3nica+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg&description=BIENES+NACIONALES+ADJUDIC%C3%93+A%C2%A0COLB%C3%9AN%C2%A0S.A.+LA+LICITACI%C3%93N+DEL+PARQUE+E%C3%93LICO+M%C3%81S+GRANDE+DE+LATINOAM%C3%89RICA%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BIENES+NACIONALES+ADJUDIC%C3%93+A%C2%A0COLB%C3%9AN%C2%A0S.A.+LA+LICITACI%C3%93N+DEL+PARQUE+E%C3%93LICO+M%C3%81S+GRANDE+DE+LATINOAM%C3%89RICA%C2%A0%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F09%2F28%2Fbienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/" data-text="BIENES NACIONALES ADJUDICÓ A COLBÚN S.A. LA LICITACIÓN DEL PARQUE EÓLICO MÁS GRANDE DE LATINOAMÉRICA " data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicadigital.cl/author/editor/">Equipo de Crónica Digital</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo de Crónica Digital"></span><meta itemprop="datePublished" content="2017-09-28T12:46:48+00:00"><meta itemprop="dateModified" content="2017-09-28T12:46:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicadigital.cl/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png"></span><meta itemprop="name" content="Crónica Digital"></span><meta itemprop="headline " content="BIENES NACIONALES ADJUDICÓ A COLBÚN S.A. LA LICITACIÓN DEL PARQUE EÓLICO MÁS GRANDE DE LATINOAMÉRICA "><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/parqueeolico2.jpg?fit=940%2C626"><meta itemprop="width" content="940"><meta itemprop="height" content="626"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59cda3503dbcf_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_3_59cda3503dbcf" ><script>var block_td_uid_3_59cda3503dbcf = new tdBlock();
block_td_uid_3_59cda3503dbcf.id = "td_uid_3_59cda3503dbcf";
block_td_uid_3_59cda3503dbcf.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59cda3503dbcf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59cda3503dbcf_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":102654,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_59cda3503dbcf.td_column_number = "3";
block_td_uid_3_59cda3503dbcf.block_type = "td_block_related_posts";
block_td_uid_3_59cda3503dbcf.post_count = "6";
block_td_uid_3_59cda3503dbcf.found_posts = "6487";
block_td_uid_3_59cda3503dbcf.header_color = "";
block_td_uid_3_59cda3503dbcf.ajax_pagination_infinite_stop = "";
block_td_uid_3_59cda3503dbcf.max_num_pages = "1082";
tdBlocksArray.push(block_td_uid_3_59cda3503dbcf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59cda3504aa33" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59cda3503dbcf" href="#">Artículo relacionados</a><a id="td_uid_5_59cda3504aa78" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59cda3503dbcf" href="#">Más del autor</a></h4><div id=td_uid_3_59cda3503dbcf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/09/28/documental-sobre-crisis-social-por-la-marea-roja-se-estrenara-en-santiago/" rel="bookmark" title="DOCUMENTAL SOBRE CRISIS SOCIAL POR LA MAREA ROJA SE ESTRENARÁ EN SANTIAGO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Marcha-6.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Marcha-6.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Marcha-6.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Marcha-6.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Marcha-6.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DOCUMENTAL SOBRE CRISIS SOCIAL POR LA MAREA ROJA SE ESTRENARÁ EN SANTIAGO"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/09/28/documental-sobre-crisis-social-por-la-marea-roja-se-estrenara-en-santiago/" rel="bookmark" title="DOCUMENTAL SOBRE CRISIS SOCIAL POR LA MAREA ROJA SE ESTRENARÁ EN SANTIAGO">DOCUMENTAL SOBRE CRISIS SOCIAL POR LA MAREA ROJA SE ESTRENARÁ EN SANTIAGO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/09/28/comando-guillier-%e2%80%a8-la-propuesta-de-crecimiento-y-empleo-de-pinera-es-una-pilleria/" rel="bookmark" title="COMANDO GUILLIER :  &#8220;LA PROPUESTA DE CRECIMIENTO Y EMPLEO DE PIÑERA ES UNA PILLERÍA&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/06/Guillier-y-Pinera-900x461.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/06/Guillier-y-Pinera-900x461.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/06/Guillier-y-Pinera-900x461.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/06/Guillier-y-Pinera-900x461.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/06/Guillier-y-Pinera-900x461.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COMANDO GUILLIER :  &#8220;LA PROPUESTA DE CRECIMIENTO Y EMPLEO DE PIÑERA ES UNA PILLERÍA&#8221;"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/09/28/comando-guillier-%e2%80%a8-la-propuesta-de-crecimiento-y-empleo-de-pinera-es-una-pilleria/" rel="bookmark" title="COMANDO GUILLIER :  &#8220;LA PROPUESTA DE CRECIMIENTO Y EMPLEO DE PIÑERA ES UNA PILLERÍA&#8221;">COMANDO GUILLIER :  &#8220;LA PROPUESTA DE CRECIMIENTO Y EMPLEO DE PIÑERA ES UNA PILLERÍA&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/09/28/amnistia-internacional-lanza-campana-defiende-lo-humano-dirigida-a-candidatos-y-candidatas-a-la-presidencia-de-chile/" rel="bookmark" title="AMNISTÍA INTERNACIONAL LANZA CAMPAÑA “DEFIENDE LO HUMANO” DIRIGIDA A CANDIDATOS Y CANDIDATAS A LA PRESIDENCIA DE CHILE"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/amnistia.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/amnistia.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/amnistia.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/amnistia.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/07/amnistia.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMNISTÍA INTERNACIONAL LANZA CAMPAÑA “DEFIENDE LO HUMANO” DIRIGIDA A CANDIDATOS Y CANDIDATAS A LA PRESIDENCIA DE CHILE"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/09/28/amnistia-internacional-lanza-campana-defiende-lo-humano-dirigida-a-candidatos-y-candidatas-a-la-presidencia-de-chile/" rel="bookmark" title="AMNISTÍA INTERNACIONAL LANZA CAMPAÑA “DEFIENDE LO HUMANO” DIRIGIDA A CANDIDATOS Y CANDIDATAS A LA PRESIDENCIA DE CHILE">AMNISTÍA INTERNACIONAL LANZA CAMPAÑA “DEFIENDE LO HUMANO” DIRIGIDA A CANDIDATOS Y CANDIDATAS A LA PRESIDENCIA DE CHILE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/09/27/huelga-de-hambre-de-mapuches-en-chile-cumple-113-dias/" rel="bookmark" title="HUELGA DE HAMBRE DE MAPUCHES EN CHILE CUMPLE 113 DÍAS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/01/mapuches-6.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/01/mapuches-6.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.cronicadigital.cl/imagenes/noticias/2016/01/mapuches-6.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HUELGA DE HAMBRE DE MAPUCHES EN CHILE CUMPLE 113 DÍAS"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/09/27/huelga-de-hambre-de-mapuches-en-chile-cumple-113-dias/" rel="bookmark" title="HUELGA DE HAMBRE DE MAPUCHES EN CHILE CUMPLE 113 DÍAS">HUELGA DE HAMBRE DE MAPUCHES EN CHILE CUMPLE 113 DÍAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/09/27/universidad-de-chile-no-se-entrego-financiamiento-alguno-a-expositores-a-seminario%e2%80%a8/" rel="bookmark" title="UNIVERSIDAD DE CHILE: NO SE ENTREGÓ FINANCIAMIENTO ALGUNO A EXPOSITORES A SEMINARIO "><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/derecho-uchile-1.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/derecho-uchile-1.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/derecho-uchile-1.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/derecho-uchile-1.jpeg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/derecho-uchile-1.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNIVERSIDAD DE CHILE: NO SE ENTREGÓ FINANCIAMIENTO ALGUNO A EXPOSITORES A SEMINARIO "/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/09/27/universidad-de-chile-no-se-entrego-financiamiento-alguno-a-expositores-a-seminario%e2%80%a8/" rel="bookmark" title="UNIVERSIDAD DE CHILE: NO SE ENTREGÓ FINANCIAMIENTO ALGUNO A EXPOSITORES A SEMINARIO ">UNIVERSIDAD DE CHILE: NO SE ENTREGÓ FINANCIAMIENTO ALGUNO A EXPOSITORES A SEMINARIO </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/09/27/movimiento-autonomista-pide-a-presidenta-bachelet-retiro-de-querella-por-ley-antiterrorista-a-comuneros-mapuches/" rel="bookmark" title="MOVIMIENTO AUTONOMISTA PIDE A PRESIDENTA BACHELET RETIRO DE QUERELLA POR LEY ANTITERRORISTA A COMUNEROS MAPUCHES"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Carta-a-Presidenta-Bachelet-MA-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Carta-a-Presidenta-Bachelet-MA-2.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Carta-a-Presidenta-Bachelet-MA-2.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Carta-a-Presidenta-Bachelet-MA-2.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Carta-a-Presidenta-Bachelet-MA-2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MOVIMIENTO AUTONOMISTA PIDE A PRESIDENTA BACHELET RETIRO DE QUERELLA POR LEY ANTITERRORISTA A COMUNEROS MAPUCHES"/></a></div>                <a href="http://www.cronicadigital.cl/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/09/27/movimiento-autonomista-pide-a-presidenta-bachelet-retiro-de-querella-por-ley-antiterrorista-a-comuneros-mapuches/" rel="bookmark" title="MOVIMIENTO AUTONOMISTA PIDE A PRESIDENTA BACHELET RETIRO DE QUERELLA POR LEY ANTITERRORISTA A COMUNEROS MAPUCHES">MOVIMIENTO AUTONOMISTA PIDE A PRESIDENTA BACHELET RETIRO DE QUERELLA POR LEY ANTITERRORISTA A COMUNEROS MAPUCHES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59cda3503dbcf" data-td_block_id="td_uid_3_59cda3503dbcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59cda3503dbcf" data-td_block_id="td_uid_3_59cda3503dbcf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.cronicadigital.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='102654' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c0ecb261f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_59cda350536ab_rand td-pb-border-top td_block_template_5"><h4 class="td-block-title"><span class="td-pulldown-size">Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,330</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Cronica_Digital">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">145</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/cronicadigital02">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Pasteleria y Café</span></h4>			<div class="textwidget"><img src="https://i2.wp.com/www.cronicadigital.cl/imagenes/promocion-cronica.jpg?w=278" alt="Reserva tu torta"  data-recalc-dims="1" /></div>
		</aside><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><a href="http://www.cli.cl/portal/"><img class="aligncenter size-full wp-image-550" title="cli" src="https://i2.wp.com/www.plataformalaesquina.com/wp-content/uploads/2013/06/cli.png?resize=293%2C268" alt="" data-recalc-dims="1" /></a></div>
		</aside><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Suscríbete al boletín diario</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=cronicadigital/XzAk', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="cronicadigital/XzAk" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Suscribir" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_7_59cda35054185_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59cda35054185" ><h4 class="block-title"><span class="td-pulldown-size">El Tiempo</span></h4><div id=td_uid_7_59cda35054185 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago,cl</div>
			<div class="td-weather-condition">nubes rotas</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_7_59cda35054185"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_7_59cda35054185">
				<input id="td_uid_7_59cda35054185" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_7_59cda35054185"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_7_59cda35054185">
					<span class="td-big-degrees">16</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">16</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">16</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">48%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicadigital.cl/"><img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>(cc) 2017 Crónica Digital es una marca registrada (MR)<br/>
Su dirección es Maturana 302 Local 2, Plaza Brasil<br/>
Santiago de Chile<br/>
Fono 229330053  Celular: +56-9-50142601<br/>
Email:  cronicadigital@gmail.com

<br/>Crónica Digital es un medio de comunicación social y comunitario. Fue fundado el 19 de abril de 2005. <br/>Su Director es el periodista Marcel Garcés Muñoz. Representante legal es el periodista Iván Gutiérrez Lozano. Asesor legal: Pablo Méndez.<br/>  
Nuestros socios informativos son: Radio Universidad de Chile y la Agencia Latinoamericana de Noticias Prensa Latina.<br/>
<br/> Desde el año 2005 Crónica Digital es parte de la Asamblea Nacional por los Derechos Humanos.<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicadigital@gmail.com">cronicadigital@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/09/28/desalojan-isla-de-vanuatu-ante-posible-erupcion-del-volcan-monaro/" rel="bookmark" title="DESALOJAN ISLA DE VANUATU ANTE POSIBLE ERUPCIÓN DEL VOLCÁN MONARO"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/MONARO.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/MONARO.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/MONARO.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/MONARO.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DESALOJAN ISLA DE VANUATU ANTE POSIBLE ERUPCIÓN DEL VOLCÁN MONARO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/09/28/desalojan-isla-de-vanuatu-ante-posible-erupcion-del-volcan-monaro/" rel="bookmark" title="DESALOJAN ISLA DE VANUATU ANTE POSIBLE ERUPCIÓN DEL VOLCÁN MONARO">DESALOJAN ISLA DE VANUATU ANTE POSIBLE ERUPCIÓN DEL VOLCÁN MONARO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T12:48:57+00:00" >28 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/09/28/documental-sobre-crisis-social-por-la-marea-roja-se-estrenara-en-santiago/" rel="bookmark" title="DOCUMENTAL SOBRE CRISIS SOCIAL POR LA MAREA ROJA SE ESTRENARÁ EN SANTIAGO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Marcha-6.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Marcha-6.jpg?resize=100%2C70 100w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Marcha-6.jpg?resize=218%2C150 218w, https://i0.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/Marcha-6.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DOCUMENTAL SOBRE CRISIS SOCIAL POR LA MAREA ROJA SE ESTRENARÁ EN SANTIAGO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/09/28/documental-sobre-crisis-social-por-la-marea-roja-se-estrenara-en-santiago/" rel="bookmark" title="DOCUMENTAL SOBRE CRISIS SOCIAL POR LA MAREA ROJA SE ESTRENARÁ EN SANTIAGO">DOCUMENTAL SOBRE CRISIS SOCIAL POR LA MAREA ROJA SE ESTRENARÁ EN...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T12:43:30+00:00" >28 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/09/28/marcha-de-apoyo-al-pueblo-mapuche/" rel="bookmark" title="Marcha de apoyo al Pueblo Mapuche"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/maxresdefault-9.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/maxresdefault-9.jpg?resize=100%2C70 100w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/maxresdefault-9.jpg?resize=218%2C150 218w, https://i2.wp.com/www.cronicadigital.cl/imagenes/noticias/2017/09/maxresdefault-9.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marcha de apoyo al Pueblo Mapuche"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.cronicadigital.cl/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/09/28/marcha-de-apoyo-al-pueblo-mapuche/" rel="bookmark" title="Marcha de apoyo al Pueblo Mapuche">Marcha de apoyo al Pueblo Mapuche</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T12:40:23+00:00" >28 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 59cda35083a86
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.cronicadigital.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cronicadigital.cl\/2017\/09\/28\/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica\/":102654};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/28/bienes-nacionales-adjudico-a-colbun-s-a-la-licitacion-del-parque-eolico-mas-grande-de-latinoamerica/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Chile","api_location":"Santiago","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[16,60.8],"today_humidity":48,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1506700800,"day_temp":[16,60],"day_name":"Vie","owm_day_index":1},{"timestamp":1506787200,"day_temp":[7,45],"day_name":"Sab","owm_day_index":2},{"timestamp":1506873600,"day_temp":[11,52],"day_name":"Dom","owm_day_index":3},{"timestamp":1506960000,"day_temp":[14,57],"day_name":"Lun","owm_day_index":4},{"timestamp":1507046400,"day_temp":[15,58],"day_name":"Mar","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_7_59cda35054185","location":"Santiago,cl","api_location":"Santiago","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[16,60.8],"today_humidity":48,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1506700800,"day_temp":[16,60],"day_name":"Vie","owm_day_index":1},{"timestamp":1506787200,"day_temp":[7,45],"day_name":"Sab","owm_day_index":2},{"timestamp":1506873600,"day_temp":[11,52],"day_name":"Dom","owm_day_index":3},{"timestamp":1506960000,"day_temp":[14,57],"day_name":"Lun","owm_day_index":4},{"timestamp":1507046400,"day_temp":[15,58],"day_name":"Mar","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'64995033',post:'102654',tz:'-3',srv:'www.cronicadigital.cl'} ]);
	_stq.push([ 'clickTrackerInit', '64995033', '102654' ]);
</script>

</body>
</html><!-- Page generated by LiteSpeed Cache on 2017-09-29 01:35:12 -->