﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS - Crónica Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cronicadigital.cl/xmlrpc.php" />
    <meta property="og:image" content="http://www.cronicadigital.cl/imagenes/noticias/2017/03/francia-atentado-fmi.jpg" /><link rel="icon" type="image/png" href="http://www.cronicadigital.cl/imagenes/noticias/2017/02/favicon1.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS - Crónica Digital" />
<meta property="og:description" content="Una persona resultó herida hoy al abrir una carta-bomba enviada a la sede del Fondo Monetario Internacional (FMI) en esta capital, informó la policía francesa. &nbsp; De acuerdo con los detalles divulgados, la víctima es un asistente de dirección que al manipular el sobre recibió lesiones en la cara y las manos. El edificio, situado &hellip;" />
<meta property="og:url" content="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/" />
<meta property="og:site_name" content="Crónica Digital" />
<meta property="article:section" content="Orbe" />
<meta property="article:published_time" content="2017-03-16T12:32:45+00:00" />
<meta property="og:image" content="http://www.cronicadigital.cl/imagenes/noticias/2017/03/francia-atentado-fmi.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; Feed" href="http://www.cronicadigital.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; RSS de los comentarios" href="http://www.cronicadigital.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Digital &raquo; UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS RSS de los comentarios" href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/feed/" />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.cronicadigital.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cronicadigital.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronicadigital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronicadigital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4oIaZ-owK' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cronicadigital.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.cronicadigital.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.cronicadigital.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-94286 single-format-standard un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris global-block-template-5 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontal-container"><ul id="menu-horizontal" class="td-mobile-main-menu"><li id="menu-item-92883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li id="menu-item-52536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52536"><a href="http://www.cronicadigital.cl/nacional/">Nacional</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52539"><a href="http://www.cronicadigital.cl/columnistas/">Opinión</a></li>
<li id="menu-item-53101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.cronicadigital.cl/ddhh-y-sociales/">DD.HH. y Sociales</a></li>
<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="http://www.cronicadigital.cl/temas-de-genero/">Temas de Genero</a></li>
<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.cronicadigital.cl/cultura/">Cultura</a></li>
<li id="menu-item-71076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71076"><a href="http://www.cronicadigital.cl/orbe/">Orbe</a></li>
<li id="menu-item-92847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92847"><a href="http://www.cronicadigital.cl/cronica_deportiva/">Deportes</a></li>
<li id="menu-item-92849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92849"><a href="http://www.cronicadigital.cl/humor/">Humor</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago, Chile</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, marzo 16, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cronicadigital.cl/">
                <img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
                <span class="td-visual-hidden">Crónica Digital</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
    <a href="#"><img src="http://cronicadigital.cl/wp-content/themes/version2cronica/img/logo.png" alt="Cronica Digital. Información para cada día" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.cronicadigital.cl/">
			<img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontal-container"><ul id="menu-horizontal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92883"><a href="http://www.cronicadigital.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52536"><a href="http://www.cronicadigital.cl/nacional/">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58caf157885c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_58caf157885c0" ><script>var block_td_uid_2_58caf157885c0 = new tdBlock();
block_td_uid_2_58caf157885c0.id = "td_uid_2_58caf157885c0";
block_td_uid_2_58caf157885c0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58caf157885c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58caf157885c0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58caf157885c0.td_column_number = "3";
block_td_uid_2_58caf157885c0.block_type = "td_block_mega_menu";
block_td_uid_2_58caf157885c0.post_count = "5";
block_td_uid_2_58caf157885c0.found_posts = "5822";
block_td_uid_2_58caf157885c0.header_color = "";
block_td_uid_2_58caf157885c0.ajax_pagination_infinite_stop = "";
block_td_uid_2_58caf157885c0.max_num_pages = "1165";
tdBlocksArray.push(block_td_uid_2_58caf157885c0);
</script><div id=td_uid_2_58caf157885c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/transversal-rechazo-a-norma-que-flexibiliza-emision-de-azufre/" rel="bookmark" title="TRANSVERSAL RECHAZO A NORMA QUE FLEXIBILIZA EMISIÓN DE AZUFRE"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/azufre-218x150.jpg" alt="" title="TRANSVERSAL RECHAZO A NORMA QUE FLEXIBILIZA EMISIÓN DE AZUFRE"/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/transversal-rechazo-a-norma-que-flexibiliza-emision-de-azufre/" rel="bookmark" title="TRANSVERSAL RECHAZO A NORMA QUE FLEXIBILIZA EMISIÓN DE AZUFRE">TRANSVERSAL RECHAZO A NORMA QUE FLEXIBILIZA EMISIÓN DE AZUFRE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/fernando-atria-el-estado-debe-garantizar-la-provision-de-servicios-en-salud-derechos-sexuales-y-reproductivos-educacion-y-justicia/" rel="bookmark" title="FERNANDO ATRIA: “EL ESTADO DEBE GARANTIZAR LA PROVISIÓN DE SERVICIOS EN SALUD, DERECHOS SEXUALES Y REPRODUCTIVOS, EDUCACIÓN Y JUSTICIA”"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/fernando-atria-218x150.jpg" alt="" title="FERNANDO ATRIA: “EL ESTADO DEBE GARANTIZAR LA PROVISIÓN DE SERVICIOS EN SALUD, DERECHOS SEXUALES Y REPRODUCTIVOS, EDUCACIÓN Y JUSTICIA”"/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/fernando-atria-el-estado-debe-garantizar-la-provision-de-servicios-en-salud-derechos-sexuales-y-reproductivos-educacion-y-justicia/" rel="bookmark" title="FERNANDO ATRIA: “EL ESTADO DEBE GARANTIZAR LA PROVISIÓN DE SERVICIOS EN SALUD, DERECHOS SEXUALES Y REPRODUCTIVOS, EDUCACIÓN Y JUSTICIA”">FERNANDO ATRIA: “EL ESTADO DEBE GARANTIZAR LA PROVISIÓN DE SERVICIOS EN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/economista-advierte-que-postergacion-del-proyecto-dominga-dana-la-institucionalidad/" rel="bookmark" title="ECONOMISTA ADVIERTE QUE POSTERGACIÓN DEL PROYECTO DOMINGA DAÑA LA INSTITUCIONALIDAD"><img width="218" height="145" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/08/guillermo-patillo_unnamed-2.jpg" alt="" title="ECONOMISTA ADVIERTE QUE POSTERGACIÓN DEL PROYECTO DOMINGA DAÑA LA INSTITUCIONALIDAD"/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/economista-advierte-que-postergacion-del-proyecto-dominga-dana-la-institucionalidad/" rel="bookmark" title="ECONOMISTA ADVIERTE QUE POSTERGACIÓN DEL PROYECTO DOMINGA DAÑA LA INSTITUCIONALIDAD">ECONOMISTA ADVIERTE QUE POSTERGACIÓN DEL PROYECTO DOMINGA DAÑA LA INSTITUCIONALIDAD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/indices-mensuales-de-actividad-economica-interna-imacei-cenda/" rel="bookmark" title="ÍNDICES MENSUALES DE ACTIVIDAD ECONÓMICA INTERNA, IMACEI-CENDA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/pesos-chilenos-218x150.jpg" alt="" title="ÍNDICES MENSUALES DE ACTIVIDAD ECONÓMICA INTERNA, IMACEI-CENDA"/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/indices-mensuales-de-actividad-economica-interna-imacei-cenda/" rel="bookmark" title="ÍNDICES MENSUALES DE ACTIVIDAD ECONÓMICA INTERNA, IMACEI-CENDA">ÍNDICES MENSUALES DE ACTIVIDAD ECONÓMICA INTERNA, IMACEI-CENDA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/bancada-pc-ic-ingresa-proyecto-de-ley-para-rebajar-a-40-horas-la-jornada-laboral/" rel="bookmark" title="BANCADA PC-IC INGRESA PROYECTO DE LEY PARA REBAJAR A 40 HORAS LA JORNADA LABORAL"><img width="200" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/05/camila-vallejo-11.jpg" alt="" title="BANCADA PC-IC INGRESA PROYECTO DE LEY PARA REBAJAR A 40 HORAS LA JORNADA LABORAL"/></a></div>                <a href="http://www.cronicadigital.cl/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/bancada-pc-ic-ingresa-proyecto-de-ley-para-rebajar-a-40-horas-la-jornada-laboral/" rel="bookmark" title="BANCADA PC-IC INGRESA PROYECTO DE LEY PARA REBAJAR A 40 HORAS LA JORNADA LABORAL">BANCADA PC-IC INGRESA PROYECTO DE LEY PARA REBAJAR A 40 HORAS&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58caf157885c0" data-td_block_id="td_uid_2_58caf157885c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58caf157885c0" data-td_block_id="td_uid_2_58caf157885c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52539"><a href="http://www.cronicadigital.cl/columnistas/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53101"><a href="http://www.cronicadigital.cl/ddhh-y-sociales/">DD.HH. y Sociales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58caf1579ee04_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_3_58caf1579ee04" ><script>var block_td_uid_3_58caf1579ee04 = new tdBlock();
block_td_uid_3_58caf1579ee04.id = "td_uid_3_58caf1579ee04";
block_td_uid_3_58caf1579ee04.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58caf1579ee04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58caf1579ee04_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58caf1579ee04.td_column_number = "3";
block_td_uid_3_58caf1579ee04.block_type = "td_block_mega_menu";
block_td_uid_3_58caf1579ee04.post_count = "5";
block_td_uid_3_58caf1579ee04.found_posts = "3052";
block_td_uid_3_58caf1579ee04.header_color = "";
block_td_uid_3_58caf1579ee04.ajax_pagination_infinite_stop = "";
block_td_uid_3_58caf1579ee04.max_num_pages = "611";
tdBlocksArray.push(block_td_uid_3_58caf1579ee04);
</script><div id=td_uid_3_58caf1579ee04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/ex-ministro-victor-osorio-valora-creacion-de-red-de-parques-nacionales-de-la-patagonia/" rel="bookmark" title="EX MINISTRO VICTOR OSORIO VALORA CREACION DE RED DE PARQUES NACIONALES DE LA PATAGONIA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/osorio-218x150.jpg" alt="" title="EX MINISTRO VICTOR OSORIO VALORA CREACION DE RED DE PARQUES NACIONALES DE LA PATAGONIA"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/ex-ministro-victor-osorio-valora-creacion-de-red-de-parques-nacionales-de-la-patagonia/" rel="bookmark" title="EX MINISTRO VICTOR OSORIO VALORA CREACION DE RED DE PARQUES NACIONALES DE LA PATAGONIA">EX MINISTRO VICTOR OSORIO VALORA CREACION DE RED DE PARQUES NACIONALES&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/historico-acuerdo-permitira-crear-la-red-de-parques-de-la-patagonia-y-la-conservacion-de-la-biodiversidad-a-nivel-mundial/" rel="bookmark" title="HISTÓRICO ACUERDO PERMITIRÁ CREAR LA RED DE PARQUES DE LA PATAGONIA Y LA CONSERVACIÓN DE LA BIODIVERSIDAD A NIVEL MUNDIAL"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/forestal-tomkins-218x150.jpg" alt="" title="HISTÓRICO ACUERDO PERMITIRÁ CREAR LA RED DE PARQUES DE LA PATAGONIA Y LA CONSERVACIÓN DE LA BIODIVERSIDAD A NIVEL MUNDIAL"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/historico-acuerdo-permitira-crear-la-red-de-parques-de-la-patagonia-y-la-conservacion-de-la-biodiversidad-a-nivel-mundial/" rel="bookmark" title="HISTÓRICO ACUERDO PERMITIRÁ CREAR LA RED DE PARQUES DE LA PATAGONIA Y LA CONSERVACIÓN DE LA BIODIVERSIDAD A NIVEL MUNDIAL">HISTÓRICO ACUERDO PERMITIRÁ CREAR LA RED DE PARQUES DE LA PATAGONIA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/museo-de-la-memoria-y-los-dd-hh-con-lo-mejor-del-2016-comienza-ciclo-cine-de-coleccion/" rel="bookmark" title="MUSEO DE LA MEMORIA Y LOS DD.HH.: CON LO MEJOR DEL 2016 COMIENZA CICLO «CINE DE COLECCIÓN»"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/cine-gratis-218x150.jpg" alt="" title="MUSEO DE LA MEMORIA Y LOS DD.HH.: CON LO MEJOR DEL 2016 COMIENZA CICLO «CINE DE COLECCIÓN»"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/museo-de-la-memoria-y-los-dd-hh-con-lo-mejor-del-2016-comienza-ciclo-cine-de-coleccion/" rel="bookmark" title="MUSEO DE LA MEMORIA Y LOS DD.HH.: CON LO MEJOR DEL 2016 COMIENZA CICLO «CINE DE COLECCIÓN»">MUSEO DE LA MEMORIA Y LOS DD.HH.: CON LO MEJOR DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/gobierno-reprime-con-brutalidad-pacifica-manifestacion-contra-nuevo-tpp-en-vina-del-mar/" rel="bookmark" title="“GOBIERNO REPRIME CON BRUTALIDAD PACÍFICA MANIFESTACIÓN CONTRA NUEVO TPP EN VIÑA DEL MAR”"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/tttp-protesta-218x150.jpg" alt="" title="“GOBIERNO REPRIME CON BRUTALIDAD PACÍFICA MANIFESTACIÓN CONTRA NUEVO TPP EN VIÑA DEL MAR”"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/gobierno-reprime-con-brutalidad-pacifica-manifestacion-contra-nuevo-tpp-en-vina-del-mar/" rel="bookmark" title="“GOBIERNO REPRIME CON BRUTALIDAD PACÍFICA MANIFESTACIÓN CONTRA NUEVO TPP EN VIÑA DEL MAR”">“GOBIERNO REPRIME CON BRUTALIDAD PACÍFICA MANIFESTACIÓN CONTRA NUEVO TPP EN VIÑA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/13/lanzan-movimiento-asamblea-constituyente-joven-chile-esta-preparado/" rel="bookmark" title="LANZAN MOVIMIENTO ASAMBLEA CONSTITUYENTE JOVEN: CHILE ESTÁ PREPARADO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/ac-joven-218x150.jpg" alt="" title="LANZAN MOVIMIENTO ASAMBLEA CONSTITUYENTE JOVEN: CHILE ESTÁ PREPARADO"/></a></div>                <a href="http://www.cronicadigital.cl/ddhh-y-sociales/" class="td-post-category">DD.HH. y Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/13/lanzan-movimiento-asamblea-constituyente-joven-chile-esta-preparado/" rel="bookmark" title="LANZAN MOVIMIENTO ASAMBLEA CONSTITUYENTE JOVEN: CHILE ESTÁ PREPARADO">LANZAN MOVIMIENTO ASAMBLEA CONSTITUYENTE JOVEN: CHILE ESTÁ PREPARADO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58caf1579ee04" data-td_block_id="td_uid_3_58caf1579ee04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58caf1579ee04" data-td_block_id="td_uid_3_58caf1579ee04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52540"><a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58caf157ada97_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_58caf157ada97" ><script>var block_td_uid_4_58caf157ada97 = new tdBlock();
block_td_uid_4_58caf157ada97.id = "td_uid_4_58caf157ada97";
block_td_uid_4_58caf157ada97.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58caf157ada97_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58caf157ada97_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_58caf157ada97.td_column_number = "3";
block_td_uid_4_58caf157ada97.block_type = "td_block_mega_menu";
block_td_uid_4_58caf157ada97.post_count = "5";
block_td_uid_4_58caf157ada97.found_posts = "1721";
block_td_uid_4_58caf157ada97.header_color = "";
block_td_uid_4_58caf157ada97.ajax_pagination_infinite_stop = "";
block_td_uid_4_58caf157ada97.max_num_pages = "345";
tdBlocksArray.push(block_td_uid_4_58caf157ada97);
</script><div id=td_uid_4_58caf157ada97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/investigadores-de-ifop-asisten-al-archipielago-de-juan-fernandez/" rel="bookmark" title=". INVESTIGADORES DE IFOP ASISTEN   AL  ARCHIPIÉLAGO DE JUAN FERNÁNDEZ"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/aquiles-218x150.jpg" alt="" title=". INVESTIGADORES DE IFOP ASISTEN   AL  ARCHIPIÉLAGO DE JUAN FERNÁNDEZ"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/investigadores-de-ifop-asisten-al-archipielago-de-juan-fernandez/" rel="bookmark" title=". INVESTIGADORES DE IFOP ASISTEN   AL  ARCHIPIÉLAGO DE JUAN FERNÁNDEZ">. INVESTIGADORES DE IFOP ASISTEN   AL  ARCHIPIÉLAGO DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/noruego-especialista-en-insectos-adelanta-sobrevivencia-de-las-araucarias/" rel="bookmark" title="NORUEGO ESPECIALISTA EN INSECTOS  ADELANTA SOBREVIVENCIA DE LAS ARAUCARIAS"><img width="218" height="70" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/05/Araucaria-araucana200.jpg" alt="" title="NORUEGO ESPECIALISTA EN INSECTOS  ADELANTA SOBREVIVENCIA DE LAS ARAUCARIAS"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/noruego-especialista-en-insectos-adelanta-sobrevivencia-de-las-araucarias/" rel="bookmark" title="NORUEGO ESPECIALISTA EN INSECTOS  ADELANTA SOBREVIVENCIA DE LAS ARAUCARIAS">NORUEGO ESPECIALISTA EN INSECTOS  ADELANTA SOBREVIVENCIA DE LAS ARAUCARIAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/la-materia-oscura-tenia-menos-influencia-en-el-universo-temprano/" rel="bookmark" title="LA MATERIA OSCURA TENÍA MENOS INFLUENCIA EN EL UNIVERSO TEMPRANO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/materia-oscura-218x150.jpg" alt="" title="LA MATERIA OSCURA TENÍA MENOS INFLUENCIA EN EL UNIVERSO TEMPRANO"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/la-materia-oscura-tenia-menos-influencia-en-el-universo-temprano/" rel="bookmark" title="LA MATERIA OSCURA TENÍA MENOS INFLUENCIA EN EL UNIVERSO TEMPRANO">LA MATERIA OSCURA TENÍA MENOS INFLUENCIA EN EL UNIVERSO TEMPRANO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/con-variadas-actividades-la-region-de-valparaiso-celebrara-el-dia-de-la-astronomia/" rel="bookmark" title="CON VARIADAS ACTIVIDADES LA REGIÓN DE VALPARAÍSO CELEBRARÁ EL DÍA DE LA ASTRONOMÍA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/astronomia-valpo-218x150.jpg" alt="" title="CON VARIADAS ACTIVIDADES LA REGIÓN DE VALPARAÍSO CELEBRARÁ EL DÍA DE LA ASTRONOMÍA"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/con-variadas-actividades-la-region-de-valparaiso-celebrara-el-dia-de-la-astronomia/" rel="bookmark" title="CON VARIADAS ACTIVIDADES LA REGIÓN DE VALPARAÍSO CELEBRARÁ EL DÍA DE LA ASTRONOMÍA">CON VARIADAS ACTIVIDADES LA REGIÓN DE VALPARAÍSO CELEBRARÁ EL DÍA DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/estudian-nueva-hipotesis-sobre-proceso-de-glaciacion-en-la-tierra/" rel="bookmark" title="ESTUDIAN NUEVA HIPÓTESIS SOBRE PROCESO DE GLACIACIÓN EN LA TIERRA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/glaciar-218x150.jpeg" alt="" title="ESTUDIAN NUEVA HIPÓTESIS SOBRE PROCESO DE GLACIACIÓN EN LA TIERRA"/></a></div>                <a href="http://www.cronicadigital.cl/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/estudian-nueva-hipotesis-sobre-proceso-de-glaciacion-en-la-tierra/" rel="bookmark" title="ESTUDIAN NUEVA HIPÓTESIS SOBRE PROCESO DE GLACIACIÓN EN LA TIERRA">ESTUDIAN NUEVA HIPÓTESIS SOBRE PROCESO DE GLACIACIÓN EN LA TIERRA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58caf157ada97" data-td_block_id="td_uid_4_58caf157ada97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58caf157ada97" data-td_block_id="td_uid_4_58caf157ada97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-52541"><a href="http://www.cronicadigital.cl/temas-de-genero/">Temas de Genero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58caf157b8392_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_5_58caf157b8392" ><script>var block_td_uid_5_58caf157b8392 = new tdBlock();
block_td_uid_5_58caf157b8392.id = "td_uid_5_58caf157b8392";
block_td_uid_5_58caf157b8392.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58caf157b8392_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58caf157b8392_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_58caf157b8392.td_column_number = "3";
block_td_uid_5_58caf157b8392.block_type = "td_block_mega_menu";
block_td_uid_5_58caf157b8392.post_count = "5";
block_td_uid_5_58caf157b8392.found_posts = "157";
block_td_uid_5_58caf157b8392.header_color = "";
block_td_uid_5_58caf157b8392.ajax_pagination_infinite_stop = "";
block_td_uid_5_58caf157b8392.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_5_58caf157b8392);
</script><div id=td_uid_5_58caf157b8392 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/comision-del-senado-nuevamente-suspende-tramitacion-sobre-ley-de-identidad-de-genero-movilh-anuncia-denuncia-ante-la-cidh/" rel="bookmark" title="COMISION DEL SENADO NUEVAMENTE SUSPENDE TRAMITACION SOBRE LEY DE IDENTIDAD DE GENERO MOVILH ANUNCIA DENUNCIA ANTE LA CIDH"><img width="150" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/06/movhil-bandera.jpg" alt="" title="COMISION DEL SENADO NUEVAMENTE SUSPENDE TRAMITACION SOBRE LEY DE IDENTIDAD DE GENERO MOVILH ANUNCIA DENUNCIA ANTE LA CIDH"/></a></div>                <a href="http://www.cronicadigital.cl/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/comision-del-senado-nuevamente-suspende-tramitacion-sobre-ley-de-identidad-de-genero-movilh-anuncia-denuncia-ante-la-cidh/" rel="bookmark" title="COMISION DEL SENADO NUEVAMENTE SUSPENDE TRAMITACION SOBRE LEY DE IDENTIDAD DE GENERO MOVILH ANUNCIA DENUNCIA ANTE LA CIDH">COMISION DEL SENADO NUEVAMENTE SUSPENDE TRAMITACION SOBRE LEY DE IDENTIDAD DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/11/municipalidad-de-renca-reconoce-discriminacion-a-joven-trans-y-pide-disculpas/" rel="bookmark" title="MUNICIPALIDAD DE RENCA RECONOCE DISCRIMINACION A JOVEN TRANS Y PIDE DISCULPAS"><img width="150" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/06/movhil-bandera.jpg" alt="" title="MUNICIPALIDAD DE RENCA RECONOCE DISCRIMINACION A JOVEN TRANS Y PIDE DISCULPAS"/></a></div>                <a href="http://www.cronicadigital.cl/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/11/municipalidad-de-renca-reconoce-discriminacion-a-joven-trans-y-pide-disculpas/" rel="bookmark" title="MUNICIPALIDAD DE RENCA RECONOCE DISCRIMINACION A JOVEN TRANS Y PIDE DISCULPAS">MUNICIPALIDAD DE RENCA RECONOCE DISCRIMINACION A JOVEN TRANS Y PIDE DISCULPAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/09/cepal-grafica-inequidades-respecto-a-la-mujer-en-latinoamerica/" rel="bookmark" title="CEPAL GRAFICA INEQUIDADES RESPECTO A LA MUJER EN LATINOAMÉRICA"><img width="200" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2014/09/cepal.jpg" alt="" title="CEPAL GRAFICA INEQUIDADES RESPECTO A LA MUJER EN LATINOAMÉRICA"/></a></div>                <a href="http://www.cronicadigital.cl/temas-de-genero/" class="td-post-category">Temas de Genero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/09/cepal-grafica-inequidades-respecto-a-la-mujer-en-latinoamerica/" rel="bookmark" title="CEPAL GRAFICA INEQUIDADES RESPECTO A LA MUJER EN LATINOAMÉRICA">CEPAL GRAFICA INEQUIDADES RESPECTO A LA MUJER EN LATINOAMÉRICA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/08/mas-de-90-mil-personas-marchan-por-la-plena-igualdad-para-las-mujeres/" rel="bookmark" title="MAS DE 90 MIL PERSONAS MARCHAN POR LA PLENA IGUALDAD PARA LAS MUJERES"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/marcha-8_1-218x150.jpg" alt="" title="MAS DE 90 MIL PERSONAS MARCHAN POR LA PLENA IGUALDAD PARA LAS MUJERES"/></a></div>                <a href="http://www.cronicadigital.cl/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/08/mas-de-90-mil-personas-marchan-por-la-plena-igualdad-para-las-mujeres/" rel="bookmark" title="MAS DE 90 MIL PERSONAS MARCHAN POR LA PLENA IGUALDAD PARA LAS MUJERES">MAS DE 90 MIL PERSONAS MARCHAN POR LA PLENA IGUALDAD PARA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/08/dia-internacional-de-la-mujer-mucho-que-conmemorar-poco-que-celebrar/" rel="bookmark" title="DÍA INTERNACIONAL DE LA MUJER, MUCHO QUE CONMEMORAR POCO QUE CELEBRAR"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/mujeres-nueva-mayoria-218x150.jpg" alt="" title="DÍA INTERNACIONAL DE LA MUJER, MUCHO QUE CONMEMORAR POCO QUE CELEBRAR"/></a></div>                <a href="http://www.cronicadigital.cl/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/08/dia-internacional-de-la-mujer-mucho-que-conmemorar-poco-que-celebrar/" rel="bookmark" title="DÍA INTERNACIONAL DE LA MUJER, MUCHO QUE CONMEMORAR POCO QUE CELEBRAR">DÍA INTERNACIONAL DE LA MUJER, MUCHO QUE CONMEMORAR POCO QUE CELEBRAR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58caf157b8392" data-td_block_id="td_uid_5_58caf157b8392"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58caf157b8392" data-td_block_id="td_uid_5_58caf157b8392"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53100"><a href="http://www.cronicadigital.cl/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58caf157d492a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_6_58caf157d492a" ><script>var block_td_uid_6_58caf157d492a = new tdBlock();
block_td_uid_6_58caf157d492a.id = "td_uid_6_58caf157d492a";
block_td_uid_6_58caf157d492a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"78","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_58caf157d492a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58caf157d492a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_58caf157d492a.td_column_number = "3";
block_td_uid_6_58caf157d492a.block_type = "td_block_mega_menu";
block_td_uid_6_58caf157d492a.post_count = "5";
block_td_uid_6_58caf157d492a.found_posts = "1038";
block_td_uid_6_58caf157d492a.header_color = "";
block_td_uid_6_58caf157d492a.ajax_pagination_infinite_stop = "";
block_td_uid_6_58caf157d492a.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_6_58caf157d492a);
</script><div id=td_uid_6_58caf157d492a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/los-ultimos-anos-de-honecker-la-historia-diplomatica-que-reconstruira-la-u-san-sebastian/" rel="bookmark" title="LOS ÚLTIMOS AÑOS DE HONECKER: LA HISTORIA DIPLOMÁTICA QUE RECONSTRUIRÁ LA U. SAN SEBASTIÁN"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Honecker-218x150.jpeg" alt="" title="LOS ÚLTIMOS AÑOS DE HONECKER: LA HISTORIA DIPLOMÁTICA QUE RECONSTRUIRÁ LA U. SAN SEBASTIÁN"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/los-ultimos-anos-de-honecker-la-historia-diplomatica-que-reconstruira-la-u-san-sebastian/" rel="bookmark" title="LOS ÚLTIMOS AÑOS DE HONECKER: LA HISTORIA DIPLOMÁTICA QUE RECONSTRUIRÁ LA U. SAN SEBASTIÁN">LOS ÚLTIMOS AÑOS DE HONECKER: LA HISTORIA DIPLOMÁTICA QUE RECONSTRUIRÁ LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/presentan-en-cuba-compilacion-de-textos-en-homenaje-a-miguel-enriquez/" rel="bookmark" title="PRESENTAN EN CUBA COMPILACIÓN DE TEXTOS EN HOMENAJE A MIGUEL ENRÍQUEZ"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/miguel-enriquez-218x150.jpg" alt="" title="PRESENTAN EN CUBA COMPILACIÓN DE TEXTOS EN HOMENAJE A MIGUEL ENRÍQUEZ"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/presentan-en-cuba-compilacion-de-textos-en-homenaje-a-miguel-enriquez/" rel="bookmark" title="PRESENTAN EN CUBA COMPILACIÓN DE TEXTOS EN HOMENAJE A MIGUEL ENRÍQUEZ">PRESENTAN EN CUBA COMPILACIÓN DE TEXTOS EN HOMENAJE A MIGUEL ENRÍQUEZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/biblioteca-de-santiago-inaugura-espacio-exclusivo-para-adultos-mayores/" rel="bookmark" title="BIBLIOTECA DE SANTIAGO INAUGURA ESPACIO EXCLUSIVO PARA ADULTOS MAYORES"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/sala-60-218x150.jpg" alt="" title="BIBLIOTECA DE SANTIAGO INAUGURA ESPACIO EXCLUSIVO PARA ADULTOS MAYORES"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/biblioteca-de-santiago-inaugura-espacio-exclusivo-para-adultos-mayores/" rel="bookmark" title="BIBLIOTECA DE SANTIAGO INAUGURA ESPACIO EXCLUSIVO PARA ADULTOS MAYORES">BIBLIOTECA DE SANTIAGO INAUGURA ESPACIO EXCLUSIVO PARA ADULTOS MAYORES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/11/angel-parra-comunistas-chilenos-inclinan-sus-banderas-en-senal-de-respeto/" rel="bookmark" title="ÁNGEL PARRA: COMUNISTAS CHILENOS INCLINAN SUS BANDERAS EN SEÑAL DE RESPETO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/angel-parra-4-218x150.jpg" alt="" title="ÁNGEL PARRA: COMUNISTAS CHILENOS INCLINAN SUS BANDERAS EN SEÑAL DE RESPETO"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/11/angel-parra-comunistas-chilenos-inclinan-sus-banderas-en-senal-de-respeto/" rel="bookmark" title="ÁNGEL PARRA: COMUNISTAS CHILENOS INCLINAN SUS BANDERAS EN SEÑAL DE RESPETO">ÁNGEL PARRA: COMUNISTAS CHILENOS INCLINAN SUS BANDERAS EN SEÑAL DE RESPETO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/11/fallece-angel-parra-voz-fundamental-de-la-nueva-cancion-chilena/" rel="bookmark" title="FALLECE ÁNGEL PARRA, VOZ FUNDAMENTAL DE LA NUEVA CANCIÓN CHILENA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/ángel-parra-1-620x330-218x150.jpg" alt="" title="FALLECE ÁNGEL PARRA, VOZ FUNDAMENTAL DE LA NUEVA CANCIÓN CHILENA"/></a></div>                <a href="http://www.cronicadigital.cl/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/11/fallece-angel-parra-voz-fundamental-de-la-nueva-cancion-chilena/" rel="bookmark" title="FALLECE ÁNGEL PARRA, VOZ FUNDAMENTAL DE LA NUEVA CANCIÓN CHILENA">FALLECE ÁNGEL PARRA, VOZ FUNDAMENTAL DE LA NUEVA CANCIÓN CHILENA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58caf157d492a" data-td_block_id="td_uid_6_58caf157d492a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58caf157d492a" data-td_block_id="td_uid_6_58caf157d492a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-71076"><a href="http://www.cronicadigital.cl/orbe/">Orbe</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58caf157ddd6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_7_58caf157ddd6a" ><script>var block_td_uid_7_58caf157ddd6a = new tdBlock();
block_td_uid_7_58caf157ddd6a.id = "td_uid_7_58caf157ddd6a";
block_td_uid_7_58caf157ddd6a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58caf157ddd6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58caf157ddd6a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_58caf157ddd6a.td_column_number = "3";
block_td_uid_7_58caf157ddd6a.block_type = "td_block_mega_menu";
block_td_uid_7_58caf157ddd6a.post_count = "5";
block_td_uid_7_58caf157ddd6a.found_posts = "3293";
block_td_uid_7_58caf157ddd6a.header_color = "";
block_td_uid_7_58caf157ddd6a.ajax_pagination_infinite_stop = "";
block_td_uid_7_58caf157ddd6a.max_num_pages = "659";
tdBlocksArray.push(block_td_uid_7_58caf157ddd6a);
</script><div id=td_uid_7_58caf157ddd6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/" rel="bookmark" title="UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/francia-atentado-fmi-218x150.jpg" alt="" title="UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/" rel="bookmark" title="UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS">UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/vina-del-mar-se-abre-al-libre-comercio-del-pacifico/" rel="bookmark" title="VIÑA DEL MAR SE ABRE AL LIBRE COMERCIO DEL PACÍFICO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Chile-Dialogo-Pacifico-218x150.jpg" alt="" title="VIÑA DEL MAR SE ABRE AL LIBRE COMERCIO DEL PACÍFICO"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/vina-del-mar-se-abre-al-libre-comercio-del-pacifico/" rel="bookmark" title="VIÑA DEL MAR SE ABRE AL LIBRE COMERCIO DEL PACÍFICO">VIÑA DEL MAR SE ABRE AL LIBRE COMERCIO DEL PACÍFICO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/varios-heridos-graves-por-atentado-terrorista-en-ciudad-siria-de-homs/" rel="bookmark" title="VARIOS HERIDOS GRAVES POR ATENTADO TERRORISTA EN CIUDAD SIRIA DE HOMS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Atentado-Homs-218x150.jpg" alt="" title="VARIOS HERIDOS GRAVES POR ATENTADO TERRORISTA EN CIUDAD SIRIA DE HOMS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/varios-heridos-graves-por-atentado-terrorista-en-ciudad-siria-de-homs/" rel="bookmark" title="VARIOS HERIDOS GRAVES POR ATENTADO TERRORISTA EN CIUDAD SIRIA DE HOMS">VARIOS HERIDOS GRAVES POR ATENTADO TERRORISTA EN CIUDAD SIRIA DE HOMS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/los-ecos-de-tres-marchas-que-removieron-a-los-argentinos/" rel="bookmark" title="LOS ECOS DE TRES MARCHAS QUE REMOVIERON A LOS ARGENTINOS"><img width="218" height="145" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/09/marchafederal-argentina1.jpg" alt="" title="LOS ECOS DE TRES MARCHAS QUE REMOVIERON A LOS ARGENTINOS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/los-ecos-de-tres-marchas-que-removieron-a-los-argentinos/" rel="bookmark" title="LOS ECOS DE TRES MARCHAS QUE REMOVIERON A LOS ARGENTINOS">LOS ECOS DE TRES MARCHAS QUE REMOVIERON A LOS ARGENTINOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/94221/" rel="bookmark" title="MÉXICO VE NUEVAS OPORTUNIDADES DE COMERCIO ASIA PACÍFICO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/bandera-de-mexico-218x150.jpeg" alt="" title="MÉXICO VE NUEVAS OPORTUNIDADES DE COMERCIO ASIA PACÍFICO"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/94221/" rel="bookmark" title="MÉXICO VE NUEVAS OPORTUNIDADES DE COMERCIO ASIA PACÍFICO">MÉXICO VE NUEVAS OPORTUNIDADES DE COMERCIO ASIA PACÍFICO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58caf157ddd6a" data-td_block_id="td_uid_7_58caf157ddd6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58caf157ddd6a" data-td_block_id="td_uid_7_58caf157ddd6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92847"><a href="http://www.cronicadigital.cl/cronica_deportiva/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92849"><a href="http://www.cronicadigital.cl/humor/">Humor</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cronicadigital.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.cronicadigital.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Orbe" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.cronicadigital.cl/orbe/">
                                  <span itemprop="name">Orbe</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-94286" class="post-94286 post type-post status-publish format-standard has-post-thumbnail hentry category-orbe" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T12:32:45+00:00" >16 marzo, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F03%2F16%2Fun-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=UN+HERIDO+POR+CARTA-BOMBA+ENVIADA+A+LA+SEDE+DEL+FMI+EN+PAR%C3%8DS&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F03%2F16%2Fun-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris%2F&via=Cr%C3%B3nica+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/03/francia-atentado-fmi.jpg&description=UN+HERIDO+POR+CARTA-BOMBA+ENVIADA+A+LA+SEDE+DEL+FMI+EN+PAR%C3%8DS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=UN+HERIDO+POR+CARTA-BOMBA+ENVIADA+A+LA+SEDE+DEL+FMI+EN+PAR%C3%8DS%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F03%2F16%2Fun-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.cronicadigital.cl/imagenes/noticias/2017/03/francia-atentado-fmi.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/francia-atentado-fmi-696x463.jpg" alt="" title="francia-atentado-fmi"/></a></div>
        <div class="fullNewsIntrotext">Una persona resultó herida hoy al abrir una carta-bomba enviada a la sede del Fondo Monetario Internacional (FMI) en esta capital, informó la policía francesa.</div>
<p>&nbsp;</p>
<div class="fullNewsFulltext">De acuerdo con los detalles divulgados, la víctima es un asistente de dirección que al manipular el sobre recibió lesiones en la cara y las manos.</p>
<p>El edificio, situado en las cercanías del Arco de Triunfo, fue evacuado como medida de precaución, y la policía judicial se hizo cargo de la investigación.</p>
<p>París, 16 de marzo 2017<br />
Crónica Digital /PL</p></div>
<script type="text/javascript" src="http://www.cronicadigital.cl/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=94286&amp;activate_counter=11"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-94286" class="share-facebook sd-button share-icon" href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/?share=facebook" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-94286" class="share-twitter sd-button share-icon" href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/?share=twitter" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-94286" class="share-linkedin sd-button share-icon" href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/?share=linkedin" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/?share=email" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/#print" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-94286" class="share-google-plus-1 sd-button share-icon" href="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/?share=google-plus-1" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F03%2F16%2Fun-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=UN+HERIDO+POR+CARTA-BOMBA+ENVIADA+A+LA+SEDE+DEL+FMI+EN+PAR%C3%8DS&url=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F03%2F16%2Fun-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris%2F&via=Cr%C3%B3nica+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/&amp;media=http://www.cronicadigital.cl/imagenes/noticias/2017/03/francia-atentado-fmi.jpg&description=UN+HERIDO+POR+CARTA-BOMBA+ENVIADA+A+LA+SEDE+DEL+FMI+EN+PAR%C3%8DS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=UN+HERIDO+POR+CARTA-BOMBA+ENVIADA+A+LA+SEDE+DEL+FMI+EN+PAR%C3%8DS%20-%20http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F03%2F16%2Fun-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/" data-text="UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.cronicadigital.cl/2017/03/16/fernando-atria-el-estado-debe-garantizar-la-provision-de-servicios-en-salud-derechos-sexuales-y-reproductivos-educacion-y-justicia/">FERNANDO ATRIA: “EL ESTADO DEBE GARANTIZAR LA PROVISIÓN DE SERVICIOS EN SALUD, DERECHOS SEXUALES Y REPRODUCTIVOS, EDUCACIÓN Y JUSTICIA”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.cronicadigital.cl/2017/03/16/los-ultimos-anos-de-honecker-la-historia-diplomatica-que-reconstruira-la-u-san-sebastian/">LOS ÚLTIMOS AÑOS DE HONECKER: LA HISTORIA DIPLOMÁTICA QUE RECONSTRUIRÁ LA U. SAN SEBASTIÁN</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cronicadigital.cl/author/editor/">Equipo de Crónica Digital</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Equipo de Crónica Digital"></span><meta itemprop="datePublished" content="2017-03-16T12:32:45+00:00"><meta itemprop="dateModified" content="2017-03-16T12:32:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cronicadigital.cl/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png"></span><meta itemprop="name" content="Crónica Digital"></span><meta itemprop="headline " content="UN HERIDO POR CARTA-BOMBA ENVIADA A LA SEDE DEL FMI EN PARÍS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cronicadigital.cl/imagenes/noticias/2017/03/francia-atentado-fmi.jpg"><meta itemprop="width" content="748"><meta itemprop="height" content="498"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_58caf15802f7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_9_58caf15802f7b" ><script>var block_td_uid_9_58caf15802f7b = new tdBlock();
block_td_uid_9_58caf15802f7b.id = "td_uid_9_58caf15802f7b";
block_td_uid_9_58caf15802f7b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58caf15802f7b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58caf15802f7b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":94286,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_9_58caf15802f7b.td_column_number = "3";
block_td_uid_9_58caf15802f7b.block_type = "td_block_related_posts";
block_td_uid_9_58caf15802f7b.post_count = "6";
block_td_uid_9_58caf15802f7b.found_posts = "3292";
block_td_uid_9_58caf15802f7b.header_color = "";
block_td_uid_9_58caf15802f7b.ajax_pagination_infinite_stop = "";
block_td_uid_9_58caf15802f7b.max_num_pages = "549";
tdBlocksArray.push(block_td_uid_9_58caf15802f7b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_58caf1580dbea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58caf15802f7b" href="#">Artículo relacionados</a><a id="td_uid_11_58caf1580dc52" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58caf15802f7b" href="#">Más del autor</a></h4><div id=td_uid_9_58caf15802f7b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/vina-del-mar-se-abre-al-libre-comercio-del-pacifico/" rel="bookmark" title="VIÑA DEL MAR SE ABRE AL LIBRE COMERCIO DEL PACÍFICO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Chile-Dialogo-Pacifico-218x150.jpg" alt="" title="VIÑA DEL MAR SE ABRE AL LIBRE COMERCIO DEL PACÍFICO"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/vina-del-mar-se-abre-al-libre-comercio-del-pacifico/" rel="bookmark" title="VIÑA DEL MAR SE ABRE AL LIBRE COMERCIO DEL PACÍFICO">VIÑA DEL MAR SE ABRE AL LIBRE COMERCIO DEL PACÍFICO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/varios-heridos-graves-por-atentado-terrorista-en-ciudad-siria-de-homs/" rel="bookmark" title="VARIOS HERIDOS GRAVES POR ATENTADO TERRORISTA EN CIUDAD SIRIA DE HOMS"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/Atentado-Homs-218x150.jpg" alt="" title="VARIOS HERIDOS GRAVES POR ATENTADO TERRORISTA EN CIUDAD SIRIA DE HOMS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/varios-heridos-graves-por-atentado-terrorista-en-ciudad-siria-de-homs/" rel="bookmark" title="VARIOS HERIDOS GRAVES POR ATENTADO TERRORISTA EN CIUDAD SIRIA DE HOMS">VARIOS HERIDOS GRAVES POR ATENTADO TERRORISTA EN CIUDAD SIRIA DE HOMS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/los-ecos-de-tres-marchas-que-removieron-a-los-argentinos/" rel="bookmark" title="LOS ECOS DE TRES MARCHAS QUE REMOVIERON A LOS ARGENTINOS"><img width="218" height="145" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/09/marchafederal-argentina1.jpg" alt="" title="LOS ECOS DE TRES MARCHAS QUE REMOVIERON A LOS ARGENTINOS"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/los-ecos-de-tres-marchas-que-removieron-a-los-argentinos/" rel="bookmark" title="LOS ECOS DE TRES MARCHAS QUE REMOVIERON A LOS ARGENTINOS">LOS ECOS DE TRES MARCHAS QUE REMOVIERON A LOS ARGENTINOS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/94221/" rel="bookmark" title="MÉXICO VE NUEVAS OPORTUNIDADES DE COMERCIO ASIA PACÍFICO"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/bandera-de-mexico-218x150.jpeg" alt="" title="MÉXICO VE NUEVAS OPORTUNIDADES DE COMERCIO ASIA PACÍFICO"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/94221/" rel="bookmark" title="MÉXICO VE NUEVAS OPORTUNIDADES DE COMERCIO ASIA PACÍFICO">MÉXICO VE NUEVAS OPORTUNIDADES DE COMERCIO ASIA PACÍFICO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/ee-uu-inicia-ejercicio-de-ataque-sorpresivo-contra-rpdc/" rel="bookmark" title="EE.UU. INICIA EJERCICIO DE ATAQUE SORPRESIVO CONTRA RPDC"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/eeuu-corea-maniobras-218x150.jpg" alt="" title="EE.UU. INICIA EJERCICIO DE ATAQUE SORPRESIVO CONTRA RPDC"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/ee-uu-inicia-ejercicio-de-ataque-sorpresivo-contra-rpdc/" rel="bookmark" title="EE.UU. INICIA EJERCICIO DE ATAQUE SORPRESIVO CONTRA RPDC">EE.UU. INICIA EJERCICIO DE ATAQUE SORPRESIVO CONTRA RPDC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/15/critican-en-ee-uu-demora-legislativa-para-abrir-comercio-con-cuba/" rel="bookmark" title="CRITICAN EN EE.UU. DEMORA LEGISLATIVA PARA ABRIR COMERCIO CON CUBA"><img width="218" height="150" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/eeuu-congresista-james-comer-218x150.jpg" alt="" title="CRITICAN EN EE.UU. DEMORA LEGISLATIVA PARA ABRIR COMERCIO CON CUBA"/></a></div>                <a href="http://www.cronicadigital.cl/orbe/" class="td-post-category">Orbe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/15/critican-en-ee-uu-demora-legislativa-para-abrir-comercio-con-cuba/" rel="bookmark" title="CRITICAN EN EE.UU. DEMORA LEGISLATIVA PARA ABRIR COMERCIO CON CUBA">CRITICAN EN EE.UU. DEMORA LEGISLATIVA PARA ABRIR COMERCIO CON CUBA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58caf15802f7b" data-td_block_id="td_uid_9_58caf15802f7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58caf15802f7b" data-td_block_id="td_uid_9_58caf15802f7b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Compañero, tu opinión es importante, deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=64995033&#038;postid=94286&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Compa%C3%B1ero%2C+tu+opini%C3%B3n+es+importante%2C+deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=transparent&#038;lang=es-ES&#038;jetpack_version=3.3.3&#038;sig=f31a42f451e73be4bec3761d9afb56153613f24a#parent=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F03%2F16%2Fun-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris%2F" allowtransparency="true" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_58caf158144ae_rand td-pb-border-top td_block_template_5"><h4 class="td-block-title"><span class="td-pulldown-size">Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,180</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Cronica_Digital">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">135</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/cronicadigital02">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Pasteleria y Café</span></h4>			<div class="textwidget"><img src="http://www.cronicadigital.cl/imagenes/promocion-cronica.jpg" alt="Reserva tu torta" width="278"  /></div>
		</aside><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><a href="http://www.cli.cl/portal/"><img class="aligncenter size-full wp-image-550" title="cli" src="http://www.plataformalaesquina.com/wp-content/uploads/2013/06/cli.png" alt="" width="293" height="268" /></a></div>
		</aside><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Suscríbete al boletín diario</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=cronicadigital/XzAk', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="cronicadigital/XzAk" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Suscribir" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_58caf15814d1f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_58caf15814d1f" ><h4 class="block-title"><span class="td-pulldown-size">El Tiempo</span></h4><div id=td_uid_13_58caf15814d1f class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago,cl</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_58caf15814d1f"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_13_58caf15814d1f">
				<input id="td_uid_13_58caf15814d1f" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_13_58caf15814d1f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_58caf15814d1f">
					<span class="td-big-degrees">24.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">29</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">30%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cronicadigital.cl/"><img src="http://www.cronicadigital.cl/imagenes/noticias/2017/02/tazarojablanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>(cc) 2017 Crónica Digital (R)
Maturana 302 Local 2, Plaza Brasil
Santiago de Chile
Fono 229330053  Celular: +56-9-50142601
Email:  cronicadigital@gmail.com
<div class="footer-email-wrap">Contáctanos: <a href="mailto:cronicadigital@gmail.com">cronicadigital@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronicadigital.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Cronica_Digital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/cronicadigital02" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/investigadores-de-ifop-asisten-al-archipielago-de-juan-fernandez/" rel="bookmark" title=". INVESTIGADORES DE IFOP ASISTEN   AL  ARCHIPIÉLAGO DE JUAN FERNÁNDEZ"><img width="100" height="70" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/aquiles-100x70.jpg" alt="" title=". INVESTIGADORES DE IFOP ASISTEN   AL  ARCHIPIÉLAGO DE JUAN FERNÁNDEZ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/investigadores-de-ifop-asisten-al-archipielago-de-juan-fernandez/" rel="bookmark" title=". INVESTIGADORES DE IFOP ASISTEN   AL  ARCHIPIÉLAGO DE JUAN FERNÁNDEZ">. INVESTIGADORES DE IFOP ASISTEN   AL  ARCHIPIÉLAGO DE...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T13:51:19+00:00" >16 marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/noruego-especialista-en-insectos-adelanta-sobrevivencia-de-las-araucarias/" rel="bookmark" title="NORUEGO ESPECIALISTA EN INSECTOS  ADELANTA SOBREVIVENCIA DE LAS ARAUCARIAS"><img width="100" height="32" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2016/05/Araucaria-araucana200.jpg" alt="" title="NORUEGO ESPECIALISTA EN INSECTOS  ADELANTA SOBREVIVENCIA DE LAS ARAUCARIAS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/noruego-especialista-en-insectos-adelanta-sobrevivencia-de-las-araucarias/" rel="bookmark" title="NORUEGO ESPECIALISTA EN INSECTOS  ADELANTA SOBREVIVENCIA DE LAS ARAUCARIAS">NORUEGO ESPECIALISTA EN INSECTOS  ADELANTA SOBREVIVENCIA DE LAS ARAUCARIAS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T13:37:28+00:00" >16 marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cronicadigital.cl/2017/03/16/ex-ministro-victor-osorio-valora-creacion-de-red-de-parques-nacionales-de-la-patagonia/" rel="bookmark" title="EX MINISTRO VICTOR OSORIO VALORA CREACION DE RED DE PARQUES NACIONALES DE LA PATAGONIA"><img width="100" height="70" class="entry-thumb" src="http://www.cronicadigital.cl/imagenes/noticias/2017/03/osorio-100x70.jpg" alt="" title="EX MINISTRO VICTOR OSORIO VALORA CREACION DE RED DE PARQUES NACIONALES DE LA PATAGONIA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cronicadigital.cl/2017/03/16/ex-ministro-victor-osorio-valora-creacion-de-red-de-parques-nacionales-de-la-patagonia/" rel="bookmark" title="EX MINISTRO VICTOR OSORIO VALORA CREACION DE RED DE PARQUES NACIONALES DE LA PATAGONIA">EX MINISTRO VICTOR OSORIO VALORA CREACION DE RED DE PARQUES NACIONALES...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T13:32:29+00:00" >16 marzo, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58caf1583a3f4
    -->

    
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.cronicadigital.cl\/2017\/03\/16\/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris\/":94286}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/16/un-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronicadigital.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.3.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Chile","api_location":"Santiago","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[24.6,76.4],"today_humidity":30,"today_wind_speed":[5.7,3.5],"today_min":[17,62.6],"today_max":[29,84.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1489766400,"day_temp":[24,75],"day_name":"Vie","owm_day_index":1},{"timestamp":1489852800,"day_temp":[25,77],"day_name":"Sab","owm_day_index":2},{"timestamp":1489939200,"day_temp":[22,72],"day_name":"Dom","owm_day_index":3},{"timestamp":1490025600,"day_temp":[22,71],"day_name":"Lun","owm_day_index":4},{"timestamp":1490112000,"day_temp":[23,73],"day_name":"Mar","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_58caf15814d1f","location":"Santiago,cl","api_location":"Santiago","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[24.7,76.5],"today_humidity":30,"today_wind_speed":[5.7,3.5],"today_min":[17,62.6],"today_max":[29,84.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1489766400,"day_temp":[24,75],"day_name":"Vie","owm_day_index":1},{"timestamp":1489852800,"day_temp":[25,77],"day_name":"Sab","owm_day_index":2},{"timestamp":1489939200,"day_temp":[22,72],"day_name":"Dom","owm_day_index":3},{"timestamp":1490025600,"day_temp":[22,71],"day_name":"Lun","owm_day_index":4},{"timestamp":1490112000,"day_temp":[23,73],"day_name":"Mar","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cronicadigital.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=64995033&postid=94286&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Compa%C3%B1ero%2C+tu+opini%C3%B3n+es+importante%2C+deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es-ES&jetpack_version=3.3.3&sig=f31a42f451e73be4bec3761d9afb56153613f24a#parent=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F03%2F16%2Fun-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=64995033&postid=94286&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Compa%C3%B1ero%2C+tu+opini%C3%B3n+es+importante%2C+deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=transparent&lang=es-ES&jetpack_version=3.3.3&sig=f31a42f451e73be4bec3761d9afb56153613f24a#parent=http%3A%2F%2Fwww.cronicadigital.cl%2F2017%2F03%2F16%2Fun-herido-por-carta-bomba-enviada-a-la-sede-del-fmi-en-paris%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	
	<script src="http://stats.wp.com/e-201711.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3.3',blog:'64995033',post:'94286',tz:'-3'});
	var load_cmc = function(){linktracker_init(64995033,94286,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
</body>
</html>